<!DOCTYPE html>
<html lang="es" dir="auto">

<head>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script src="/cdn-cgi/apps/head/Ib1z6tu5Qqyp2LcM8xjIrG7BJP4.js"></script><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>ANF | Los presos de las cárceles de Erzurum inician una huelga de hambre contra la tortura</title>

    <link rel="shortcut icon" href="/favicon.png" type="image/x-icon">
    <link rel="icon" href="/favicon.png" type="image/x-icon">

    <link rel="stylesheet" href="/build/css/vendors.css?20210605v2"/>    <link rel="stylesheet" href="/css/style.css?20210605v2"/>        <meta property="og:site_name" content="ANF News"/><meta property="og:type" content="article"/><meta property="og:title" content="Los presos de las cárceles de Erzurum inician una huelga de hambre contra la tortura"/><meta property="og:description" content="Los presos de la Prisión de Alta Seguridad nº 1 de Dumlu iniciaron una huelga de hambre de 10 días alternativos contra el cierre de las ventanas de las celdas individuales con alambre grueso y otra..."/><meta property="og:image" content="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221111-20221111-690x390cc-erz-11-11-2022-erzurum-aclik-grevi-jpg27bdb7-image-jpega511dc-image-jpg317743-image.jpg"/><meta property="og:image:secure_url" content="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221111-20221111-690x390cc-erz-11-11-2022-erzurum-aclik-grevi-jpg27bdb7-image-jpega511dc-image-jpg317743-image.jpg"/><meta property="og:url" content="https://anfespanol.com/noticias/los-presos-de-las-carceles-de-erzurum-inician-una-huelga-de-hambre-contra-la-tortura-39030"/><meta property="fb:app_id"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="anfespanol"/><meta name="twitter:creator" content="anfespanol"/><meta name="twitter:title" content="Los presos de las cárceles de Erzurum inician una huelga de hambre contra la tortura"/><meta name="twitter:description" content="Los presos de la Prisión de Alta Seguridad nº 1 de Dumlu iniciaron una huelga de hambre de 10 días alternativos contra el cierre de las ventanas de las celdas individuales con alambre grueso y otra..."/><meta name="twitter:image" content="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221111-20221111-690x390cc-erz-11-11-2022-erzurum-aclik-grevi-jpg27bdb7-image-jpega511dc-image-jpg317743-image.jpg"/>        <script src="/build/js/vendors.min.js?20210605v2"></script>    <script src="/js/app.js?20210605v2"></script>    <script>$().ready(function(){

	jsSocials.setDefaults("facebook", {
	    label: "Share",
	});
	
	jsSocials.setDefaults("twitter", {
	    text: "Los presos de las cárceles de Erzurum inician una huelga de hambre contra la tortura",
	});
	
	$("#share").jsSocials({
		shareIn: "popup",
	    shares: ["facebook", "twitter", "email", "whatsapp", "telegram"]
	});

	$.get('/articles/hit/' + 39030);




});
</script>
    <link rel="stylesheet" href="https://cdn.plyr.io/3.5.2/plyr.css" />

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

            
            </head>

<body class="lang_es ">

    

<header id="navigation">
  <div class="navbar" role="banner">
    <div class="topbar">
      <div class="container">
        
        <div id="topbar" class="navbar-header">
          <a class="navbar-brand" href="/">
            <img class="main-logo img-responsive" src="/img/logo.png" alt="logo">
          </a>
          <a href="https://anfimages.live" target="_blank" class="nav-ext-link">
            <i class="fa fa-picture-o"></i> Galería de Fotos          </a>
          <a href="https://anfimages.live/videos" target="_blank" class="nav-ext-link">
            <i class="fa fa-play"></i> Galería de Videos          </a>
          <div class="nav-social nav-social--desktop">
            <ul>
		<li><a href="https://www.facebook.com/anfespanol" class="social social--facebook"><i class="fa fa-facebook"></i></a></li>
		<li><a href="https://twitter.com/anf_espanol" class="social social--twitter"><i class="fa fa-twitter"></i></a></li>
		<li><a href="https://t.me/CanalDeNoticiasDeANFenEspanol" class="social social--telegram"><i class="fa fa-telegram"></i></a></li>
		<li><a href="https://www.youtube.com/channel/UCpiiE2jaJ9vufVc_vzHuJWA/videos" class="social social--youtube"><i class="fa fa-youtube"></i></a></li>
	</ul>            <!-- $this->cell('SocialLinks', [], ['cache' => ['config' => 'long', 'key' => 'social_links_cell']]) -->
          </div>
          <div id="topbar-right">
            <!-- <div class="language-list">
              <ul>
                                <li><a href="https://anfturkce.com">Türkçe</a></li>
                                <li><a href="https://anfenglish.com">English</a></li>
                                <li><a href="https://anfkurdi.com">Kurmancî</a></li>
                                <li><a href="https://anfsorani.com">کوردی</a></li>
                                <li><a href="https://anfkirmancki.com">Kirmanckî</a></li>
                                <li><a href="https://anfarabic.com">العربية</a></li>
                                <li><a href="https://anfpersian.com">فارسی</a></li>
                                <li><a href="https://anfdeutsch.com">Deutsch</a></li>
                                <li><a href="https://anfrussian.com">Pу́сский</a></li>
                              </ul>
            </div>                        -->
            <div class="dropdown language-dropdown">                        
              <a data-toggle="dropdown" class="needsclick" href="#"><span class="change-text">Español</span> <i class="fa fa-angle-down"></i></a>
              <ul class="dropdown-menu language-change">
                                <li><a href="https://anfturkce.com">Türkçe</a></li>
                                <li><a href="https://anfenglish.com">English</a></li>
                                <li><a href="https://anfkurdi.com">Kurmancî</a></li>
                                <li><a href="https://anfsorani.com">کوردی</a></li>
                                <li><a href="https://anfkirmancki.com">Kirmanckî</a></li>
                                <li><a href="https://anfarabic.com">العربية</a></li>
                                <li><a href="https://anfpersian.com">فارسی</a></li>
                                <li><a href="https://anfespanol.com">Español</a></li>
                                <li><a href="https://anfdeutsch.com">Deutsch</a></li>
                                <li><a href="https://anfrussian.com">Pу́сский</a></li>
                              </ul>       
            </div>
            <div id="date-time">domingo, 13 nov. 2022</div>
          </div>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
            <span class="sr-only">Panel de navegación</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div> 
      </div> 
    </div> 
    <div id="menubar" class="container">    
      <nav id="mainmenu" class="navbar-left collapse navbar-collapse"> 
        <ul class="nav navbar-nav">
          <li>
	<a href="/kurdistan">Kurdistán</a>
</li>
<li>
	<a href="/noticias">Noticias</a>
</li>
<li>
	<a href="/rojava-norte-de-siria">Rojava - Norte de Siria </a>
</li>
<li>
	<a href="/mujeres">Mujeres</a>
</li>
<li>
	<a href="/derechos-humanos">Derechos Humanos</a>
</li>
<li>
	<a href="/europa">Europa</a>
</li>
<li>
	<a href="/cultura">Cultura</a>
</li>
<li>
	<a href="/libertad-de-prensa">Libertad de Prensa</a>
</li>
<li>
	<a href="/reportajes">Reportajes</a>
</li>
          <li><a href="https://anfimages.live" target="_blank" class="hidden-md hidden-lg">Galería de Fotos</a></li>
          <li><a href="https://anfimages.live/videos" target="_blank" class="hidden-md hidden-lg">Galería de Videos</a></li>
          <div class="nav-social nav-social--mobile hidden-md hidden-lg">
            <ul>
		<li><a href="https://www.facebook.com/anfespanol" class="social social--facebook"><i class="fa fa-facebook"></i></a></li>
		<li><a href="https://twitter.com/anf_espanol" class="social social--twitter"><i class="fa fa-twitter"></i></a></li>
		<li><a href="https://t.me/CanalDeNoticiasDeANFenEspanol" class="social social--telegram"><i class="fa fa-telegram"></i></a></li>
		<li><a href="https://www.youtube.com/channel/UCpiiE2jaJ9vufVc_vzHuJWA/videos" class="social social--youtube"><i class="fa fa-youtube"></i></a></li>
	</ul>          </div>
                    <li class="hidden-lg">
            <div class="search">
              <form role="form" lpformnum="1" method="GET" action="/articles/search">
                <input type="text" name="q" class="search-form" autocomplete="off" placeholder="Escriba y presione enter">
              </form>
            </div> <!--/.search--> 
            
          </li>
        </ul>
      </nav>
      <div class="search visible-lg-block">
        <form role="form" lpformnum="1" method="GET" action="/articles/search">
          <input type="text" name="q" class="search-form" autocomplete="off" placeholder="Escriba y presione enter">
        </form>
      </div> <!--/.search--> 
    </div>
  </div>
</header>
<section class="container wrapper">
    <section class="content">

                

<section class="article">
	<div class="row">
		<div class="col-sm-8">
			<article class="post">
				<div class="post-content">	
									<h2 class="entry-title">
						Los presos de las cárceles de Erzurum inician una huelga de hambre contra la tortura					</h2>
					<p class="entry-lead">
						Los presos de la prisión de alta seguridad nº 1 de Dumlu y Ramazan Kaya, que se encuentra en la prisión de tipo H de Erzurum, se pusieron en huelga de hambre para protestar contra las torturas.					</p>
				</div>
							<div class="post-header post-content">
					<div class="entry-thumbnail">
						<img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221111-20221111-690x390cc-erz-11-11-2022-erzurum-aclik-grevi-jpg27bdb7-image-jpega511dc-image-jpg317743-image.jpg" alt="">
					</div>
				</div>
							<div class="post-content">
					<div class="entry-meta">
						<ul class="list-inline">
							<li class="writer"><i class="fa fa-user"></i> ANF</li>
							<li class="map-marker"><i class="fa fa-map-marker"></i> ERZURUM</li>
							<li class="publish-date"><i class="fa fa-clock-o"></i> sábado, 12 nov. 2022, 09:23</li>
												</ul>
					</div>
					<aside id="share"></aside>
					<div class="entry-content row">
							
							<div class="col-md-12">
																<p>Los presos de la Prisión de Alta Seguridad nº 1 de Dumlu iniciaron una huelga de hambre de 10 días alternativos contra el cierre de las ventanas de las celdas individuales con alambre grueso y otras prácticas de tortura. La acción del primer grupo que se puso en huelga de hambre ha entrado en su cuarto día.</p>

<p>Ramazan Kaya, que estaba en la prisión de tipo H de Erzurum, hizo una huelga de hambre indefinida e irreversible contra las violaciones.</p>
							</div>
					</div>

					
								</div>
			</article>
		</div>
					<div class="col-sm-4 sidebar">
				
								<div class="compact">
	<h2 class="section-title title">Más leído</h2>
	<ul class="post-list">
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/08/20220831-20220831-20220831-064644-045047-balfydyw-mjra-alfrat-ythwd991l-ila-shraa-jraa-khfdh-mnswbh-mn-qbl-trkya-28129-jpg0b41cf-image-jpgb858cb-image-jpga3f5bc-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/08/20220831-20220831-064644-045047-balfydyw-mjra-alfrat-ythwd991l-ila-shraa-jraa-khfdh-mnswbh-mn-qbl-trkya-28129-jpg0b41cf-image-jpgb858cb-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/noticias/denuncian-que-el-rio-Eufrates-se-esta-secando-37688">Denuncian que el río Éufrates se está secando<span class='title-icons'> <i class="fa fa-picture-o"></i> <i class="fa fa-video-camera"></i></span></a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221112-12-11-2022-dusseldorf-dusseldorf-ta-kimyasal-saldirilara-karsi-yuruyus-iki-koldan-basladi-5e9911pre-jpeg444c66-image-jpg521151-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/11/20221112-12-11-2022-dusseldorf-dusseldorf-ta-kimyasal-saldirilara-karsi-yuruyus-iki-koldan-basladi-5e9911pre-jpeg444c66-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/noticias/manifestacion-de-dusseldorf-contra-las-armas-quimicas-turcas-usadas-sobre-kurdistan-39039">Manifestación en Düsseldorf contra el uso de armas químicas turcas sobre Kurdistán<span class='title-icons'> <i class="fa fa-video-camera"></i></span></a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/11/20221107-20221107-1-jpg7fccf4-image-jpge8db55-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/11/20221107-1-jpg7fccf4-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/noticias/la-segunda-conferencia-internacional-de-mujeres-concluye-con-un-llamamiento-a-incrementar-la-lucha-38941">La Segunda Conferencia Internacional de Mujeres concluye con un llamamiento a incrementar la lucha</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221112-20221112-12-11-2022-dusseldorf-dusseldorf-ta-on-binler-kimyasal-saldirilari-protesto-etti-83581fpre-jpg9d4076-image-1-jpg4afb40-image-jpge75cd5-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221112-12-11-2022-dusseldorf-dusseldorf-ta-on-binler-kimyasal-saldirilari-protesto-etti-83581fpre-jpg9d4076-image-1-jpg4afb40-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/noticias/decenas-de-miles-de-personas-en-dusseldorf-exigen-el-fin-del-uso-de-armas-quimicas-en-kurdistan-39047">Decenas de miles de personas en Düsseldorf exigen el fin del uso de armas químicas en Kurdistán</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221112-20221111-20221111-690x390cc-amd-09-11-2022-girti-mehmet-emin-ozkan-malbat-selmaozkan-hevpeyvin2-jpg8d200e-image-jpege45175-image-jpg908845-image-jpg221f1a-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221111-20221111-690x390cc-amd-09-11-2022-girti-mehmet-emin-ozkan-malbat-selmaozkan-hevpeyvin2-jpg8d200e-image-jpege45175-image-jpg908845-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/noticias/la-hija-del-preso-enfermo-mehmet-emin-Ozkan-exige-la-liberacion-de-su-padre-39029"> La hija del preso enfermo Mehmet Emin Özkan exige la liberación de su padre </a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221112-20221111-20221111-abbas-mansouran-2-jpge62de3-image-jpeg785ef0-image-jpgac888c-image-jpgcbb3b4-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221111-20221111-abbas-mansouran-2-jpge62de3-image-jpeg785ef0-image-jpgac888c-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/noticias/dr-mansouran-el-estado-turco-utiliza-armas-quimicas-39034"> Dr. Mansouran: "El Estado turco utiliza armas químicas"</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/11/20221109-20221109-20221109-20221108-house-commons-jpg849127-image-jpg82b7b9-image-jpge11392-image-jpg818adb-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/11/20221109-20221109-20221108-house-commons-jpg849127-image-jpg82b7b9-image-jpge11392-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/noticias/debate-sobre-el-uso-de-armas-quimicas-por-parte-de-turquia-en-el-parlamento-britanico-38983">Debate sobre el uso de armas químicas por parte de Turquía en el Parlamento británico </a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221112-20221111-20221111-20211230-30-10-2021-haber-merkezi-kimyasal-erdogan-almanya-da-protesto-edildi-4123cbpre-jpg91b7b0-image-jpg0e0719-image-jpeg7b1ee6-image-jpgee2ff2-image-jpgd8074a-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221111-20221111-20211230-30-10-2021-haber-merkezi-kimyasal-erdogan-almanya-da-protesto-edildi-4123cbpre-jpg91b7b0-image-jpg0e0719-image-jpeg7b1ee6-image-jpgee2ff2-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/noticias/el-cdk-f-y-el-tjk-f-llaman-a-todos-a-participar-hoy-en-la-marcha-de-dusseldorf-39028"> El CDK-F y el TJK-F llaman a todos a participar hoy en la marcha de Düsseldorf </a>
        </h2>
    </div>
</div>		</li>
			</ul>
</div>				<div class="compact">
	<h2 class="section-title title">Más en (0)</h2>
	<ul class="post-list">
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221112-20221112-12-11-2022-dusseldorf-dusseldorf-ta-on-binler-kimyasal-saldirilari-protesto-etti-83581fpre-jpg9d4076-image-1-jpg4afb40-image-jpge75cd5-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221112-12-11-2022-dusseldorf-dusseldorf-ta-on-binler-kimyasal-saldirilari-protesto-etti-83581fpre-jpg9d4076-image-1-jpg4afb40-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/noticias/decenas-de-miles-de-personas-en-dusseldorf-exigen-el-fin-del-uso-de-armas-quimicas-en-kurdistan-39047">Decenas de miles de personas en Düsseldorf exigen el fin del uso de armas químicas en Kurdistán</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221112-20221112-20221111-img-20221111-183407-jpg5de56b-image-jpg1d3ef9-image-jpg9d830a-image-jpgd488af-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221112-20221111-img-20221111-183407-jpg5de56b-image-jpg1d3ef9-image-jpg9d830a-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/noticias/iniciativa-contra-las-armas-quimicas-en-berlin-39046">Iniciativa contra las armas químicas en Berlín<span class='title-icons'> <i class="fa fa-video-camera"></i></span></a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221112-20221112-20221111-justitia-pnged5600-image-jpgb65367-image-1-jpg16e67a-image-jpg15bbac-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221112-20221111-justitia-pnged5600-image-jpgb65367-image-1-jpg16e67a-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/noticias/taxista-condenado-en-alemania-por-espiar-para-turquia-39041">Taxista condenado en Alemania por espionaje para Turquía</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221112-20221112-20221112-ekran-alintisi-jpg08c976-image-jpeg65ee8a-image-jpg5cb6ae-image-jpgf378b9-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221112-20221112-ekran-alintisi-jpg08c976-image-jpeg65ee8a-image-jpg5cb6ae-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/noticias/guerila-tv-difunde-imagenes-de-la-accion-en-martyr-reber-39032">Guerîla TV difunde imágenes de la acción en Martyr Rêber</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221112-20221111-20221111-5454-4-scaled-1-1-1140x570-jpg6c6314-image-jpeg67c79c-image-jpg8aae75-image-jpg7f4a58-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221111-20221111-5454-4-scaled-1-1-1140x570-jpg6c6314-image-jpeg67c79c-image-jpg8aae75-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/noticias/las-mujeres-de-binare-qendil-inician-las-actividades-del-25-de-noviembre-39031">Las mujeres de Binarê Qendil inician las actividades del 25 de noviembre</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221112-20221111-20221111-690x390cc-amd-09-11-2022-girti-mehmet-emin-ozkan-malbat-selmaozkan-hevpeyvin2-jpg8d200e-image-jpege45175-image-jpg908845-image-jpg221f1a-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/11/20221112-20221111-20221111-690x390cc-amd-09-11-2022-girti-mehmet-emin-ozkan-malbat-selmaozkan-hevpeyvin2-jpg8d200e-image-jpege45175-image-jpg908845-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/noticias/la-hija-del-preso-enfermo-mehmet-emin-Ozkan-exige-la-liberacion-de-su-padre-39029"> La hija del preso enfermo Mehmet Emin Özkan exige la liberación de su padre </a>
        </h2>
    </div>
</div>		</li>
			</ul>
</div>							</div>
			</div>
</section>



    </section>

    
</section>
<footer>
  <div class="footer-wrapper">
    <div class="container">
      <p>
        <a href="/">Home</a> | 
        <a href="/contact">Contact / Contacto</a> | 
        <a href="/feed.rss">RSS Feed</a> | 
        <span>Copyright © Ajansa Nûçeyan a Firatê 2022. All Rights Reserved</span>
      </p>
    </div>
  </div>
</footer>    <script src="https://cdn.plyr.io/3.5.2/plyr.polyfilled.js"></script>
    <script src="https://cdn.jsdelivr.net/hls.js/latest/hls.js"></script>
    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"554a87dbfd","applicationID":"45386782","transactionName":"YQFRZBMFW0dRAUNeWFhLZkIIS1xaVAdPGUdeFA==","queueTime":0,"applicationTime":15,"atts":"TUZSElsfSEk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>