<!DOCTYPE html>
<html lang="es" dir="auto">

<head>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script src="/cdn-cgi/apps/head/Ib1z6tu5Qqyp2LcM8xjIrG7BJP4.js"></script><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>ANF | Obligados a trabajar a pesar de la pandemia</title>

    <link rel="shortcut icon" href="/favicon.png" type="image/x-icon">
    <link rel="icon" href="/favicon.png" type="image/x-icon">

    <link rel="stylesheet" href="/build/css/vendors.css?20190901v6"/>    <link rel="stylesheet" href="/css/style.css?20190901v6"/>        <meta property="og:site_name" content="ANF News"/><meta property="og:type" content="article"/><meta property="og:title" content="Obligados a trabajar a pesar de la pandemia"/><meta property="og:description" content="Idris Tutumh ha sido obligado a trabajar gracias al permiso especial obtenido por el empleador durante las medidas de cierre por el coronavirus. &quot;Somos los trabajadores que más desean que este proc..."/><meta property="og:image" content="https://anfespanol.com/uploads/es/articles/2020/05/20200504-1-jpg212d85-image.jpg"/><meta property="og:image:secure_url" content="https://anfespanol.com/uploads/es/articles/2020/05/20200504-1-jpg212d85-image.jpg"/><meta property="og:url" content="https://anfespanol.com/noticias/obligados-a-trabajar-a-pesar-de-la-pandemia-19689"/><meta property="fb:app_id"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="anfespanol"/><meta name="twitter:creator" content="anfespanol"/><meta name="twitter:title" content="Obligados a trabajar a pesar de la pandemia"/><meta name="twitter:description" content="Idris Tutumh ha sido obligado a trabajar gracias al permiso especial obtenido por el empleador durante las medidas de cierre por el coronavirus. &quot;Somos los trabajadores que más desean que este proc..."/><meta name="twitter:image" content="https://anfespanol.com/uploads/es/articles/2020/05/20200504-1-jpg212d85-image.jpg"/>        <link rel="stylesheet" href="https://cdn.plyr.io/3.5.2/plyr.css" />

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

            </head>

<body class="lang_es ">

    <header id="navigation">
    <div class="navbar" role="banner">
        <div class="topbar">
            <div class="container">

                
                <div id="topbar" class="navbar-header">                         
                    <a class="navbar-brand" href="/">
                        <img class="main-logo img-responsive" src="/img/logo.png" alt="logo">
                    </a>
                    <a href="https://anfimages.live" target="_blank" class="nav-ext-link">
                        <i class="fa fa-picture-o"></i> Galería de Fotos                    </a>
                    <a href="https://anfimages.live/videos" target="_blank" class="nav-ext-link">
                        <i class="fa fa-play"></i> Galería de Videos                    </a>
                    <a href="https://anfnewstv.com" target="_blank" class="nav-ext-link">
                        <i class="fa fa-television"></i> ANF TV                    </a>
                    <div id="topbar-right">
                        <!-- <div class="language-list">
                        <ul>
                                                            <li><a href="https://anfturkce.com">Türkçe</a></li>
                                                            <li><a href="https://anfenglish.com">English</a></li>
                                                            <li><a href="https://anfkurdi.com">Kurmancî</a></li>
                                                            <li><a href="https://anfsorani.com">کوردی</a></li>
                                                            <li><a href="https://anfkirmancki.com">Kirmanckî</a></li>
                                                            <li><a href="https://anfarabic.com">العربية</a></li>
                                                            <li><a href="https://anfpersian.com">فارسی</a></li>
                                                            <li><a href="https://anfdeutsch.com">Deutsch</a></li>
                                                            <li><a href="https://anfrussian.com">Pу́сский</a></li>
                                                    </ul>
                        </div>                        -->
                        <div class="dropdown language-dropdown">                        
                            <a data-toggle="dropdown" class="needsclick" href="#"><span class="change-text">Español</span> <i class="fa fa-angle-down"></i></a>
                            <ul class="dropdown-menu language-change">
                                                            <li><a href="https://anfturkce.com">Türkçe</a></li>
                                                            <li><a href="https://anfenglish.com">English</a></li>
                                                            <li><a href="https://anfkurdi.com">Kurmancî</a></li>
                                                            <li><a href="https://anfsorani.com">کوردی</a></li>
                                                            <li><a href="https://anfkirmancki.com">Kirmanckî</a></li>
                                                            <li><a href="https://anfarabic.com">العربية</a></li>
                                                            <li><a href="https://anfpersian.com">فارسی</a></li>
                                                            <li><a href="https://anfespanol.com">Español</a></li>
                                                            <li><a href="https://anfdeutsch.com">Deutsch</a></li>
                                                            <li><a href="https://anfrussian.com">Pу́сский</a></li>
                                                        </ul>       
                        </div>
                        <div id="date-time">martes,  5 may 2020</div>
                    </div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                        <span class="sr-only">Panel de navegación</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div> 
            </div> 
        </div> 
        <div id="menubar" class="container">    
            <nav id="mainmenu" class="navbar-left collapse navbar-collapse"> 
                <ul class="nav navbar-nav">
                    <li>
	<a href="/kurdistan">Kurdistán</a>
</li>
<li>
	<a href="/noticias">Noticias</a>
</li>
<li>
	<a href="/rojava-norte-de-siria">Rojava - Norte de Siria </a>
</li>
<li>
	<a href="/mujeres">Mujeres</a>
</li>
<li>
	<a href="/derechos-humanos">Derechos Humanos</a>
</li>
<li>
	<a href="/europa">Europa</a>
</li>
<li>
	<a href="/cultura">Cultura</a>
</li>
<li>
	<a href="/libertad-de-prensa">Libertad de Prensa</a>
</li>
<li>
	<a href="/reportajes">Reportajes</a>
</li>
                    <li><a href="https://anfimages.com" target="_blank" class="hidden-lg">Galería de Fotos</a></li>
                    <li><a href="https://anfvideo.com" target="_blank" class="hidden-lg">Galería de Videos</a></li>
                    <li><a href="https://anfnewstv.com" target="_blank" class="hidden-lg">ANF TV</a></li>
                                        <li class="hidden-lg">
                        <div class="search">
                            <form role="form" lpformnum="1" method="GET" action="/articles/search">
                                <input type="text" name="q" class="search-form" autocomplete="off" placeholder="Escriba y presione enter">
                            </form>
                        </div> <!--/.search--> 

                    </li>
                </ul>
            </nav>
            <div class="search visible-lg-block">
                <form role="form" lpformnum="1" method="GET" action="/articles/search">
                    <input type="text" name="q" class="search-form" autocomplete="off" placeholder="Escriba y presione enter">
                </form>
            </div> <!--/.search--> 
        </div>
    </div>
</header>


<section class="container wrapper">
    <section class="content">

                

<section class="article">
	<div class="row">
		<div class="col-sm-8">
			<article class="post">
				<div class="post-content">	
									<h2 class="entry-title">
						Obligados a trabajar a pesar de la pandemia					</h2>
					<p class="entry-lead">
						Idris Tutum gana el salario mínimo en el almacén de productos de ISTOC. Como millones de trabajadores, tiene que ir a trabajar a pesar del riesgo de la pandemia, o se vería sin forma de comprar comida.					</p>
				</div>
							<div class="post-header">
					<div class="entry-thumbnail">
						<img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/05/20200504-1-jpg212d85-image.jpg" alt="">
					</div>
				</div>
							<div class="post-content">
					<div class="entry-meta">
						<ul class="list-inline">
							<li class="writer"><i class="fa fa-user"></i> ANF</li>
							<li class="map-marker"><i class="fa fa-map-marker"></i> ESTAMBUL</li>
							<li class="publish-date"><i class="fa fa-clock-o"></i> lunes,  4 may 2020, 11:02</li>
												</ul>
					</div>
					<aside id="share"></aside>
					<div class="entry-content">
												<p>Idris Tutumh ha sido obligado a trabajar gracias al permiso especial obtenido por el empleador durante las medidas de cierre por el coronavirus. "Somos los trabajadores que más desean que este proceso termine. Pagamos el precio."</p>

<p>Las medidas tomadas bajo el coronavirus en Turquía no cubren realmente a los trabajadores. Tienen que ir a trabajar por un permiso especial obtenido por los empleadores incluso durante el cierre.</p>

<p>Idris Tutum, que trabaja por un salario mínimo en un almacén de productos en el Bazar de Mayoristas de Estambul (İSTOÇ) en Bağcılar, vive en una casa alquilada en Eyüp. Dice que las cosas no iban muy bien antes de la pandemia, pero que ahora el salario no se paga de forma regular.</p>

<p>Tutum, padre de dos hijos, afirma que no puede atender las necesidades de sus hijos y que no ha recibido ninguna respuesta positiva de ninguna institución a la que solicitó apoyo financiero. "Alaban las campañas de ayuda en la televisión todos los días. - dijo - Hablan de su ayuda a los empleadores. Nadie llamó a nuestra puerta para preguntarnos qué comemos. Si me retraso un día en el pago del alquiler, el propietario me echará de la casa."</p>

<p>Los fines de semana se imponen cierres, pero Idris Tutum va a trabajar. "Quédate en casa, dicen. ¿Cómo puedo pagar mi alquiler si me quedo en casa?"</p>

<p>Tutum añade: "Tengo una hija de dos años y un hijo de seis años. No puedo permitirme quedarme en casa, tengo miedo cuando trabajo. Los trabajadores son los que más quieren que esta pandemia termine. ¿Quién nos escucha?"</p>

<p><br />
 </p>
					</div>

					
								</div>
			</article>
		</div>
		<div class="col-sm-4 sidebar">

			
			<div class="compact">
	<h2 class="section-title title">Más leído</h2>
	<ul class="post-list">
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/05/20200503-20200503-1-jpg007eed-image-jpg9f502b-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/05/20200503-1-jpg007eed-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/noticias/los-ataques-contra-el-norte-de-siria-continuan-sin-cesar-19668">Los ataques contra el norte de Siria continúan sin cesar</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/05/20200503-20200503-20200503-20200503-200347-hediye-yusif-jpg355982-image-jpg489ae4-image-jpg4126a8-image-jpg74da88-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/05/20200503-20200503-20200503-200347-hediye-yusif-jpg355982-image-jpg489ae4-image-jpg4126a8-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/noticias/hediye-yusif-el-mit-esta-detras-del-ataque-en-afrin-19672">Hediye Yusif: 'El MIT está detrás del ataque en Afrin'</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/05/20200504-20200504-1-jpg0ce1e3-image-jpg61a96e-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/05/20200504-1-jpg0ce1e3-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/noticias/hoy-se-cumple-el-83o-aniversario-del-genocidio-de-dersim-19692">Hoy se cumple el 83º aniversario del genocidio de Dersim</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/05/20200502-20200502-20200502-guerrillas-fila-jpgf73503-image-jpg8d36fc-image-jpg52ed58-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/05/20200502-20200502-guerrillas-fila-jpgf73503-image-jpg8d36fc-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/noticias/la-construccion-de-un-ejercito-de-mujeres-en-palabras-de-viyan-amara-del-pkk-19653">La construcción de un ejército de mujeres en palabras de Viyan Amara del PKK <span class='title-icons'> <i class="fa fa-picture-o"></i></span></a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/05/20200504-20200504-20200504-20200504-20200503-690x390cc-drsm-03-05-2020-alevi-yore-dernekleri-katliam-aciklama-jpga6ec51-image-1-jpge28d42-image-jpg841cff-image-jpg4133ed-image-jpgfe6717-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/05/20200504-20200504-20200504-20200503-690x390cc-drsm-03-05-2020-alevi-yore-dernekleri-katliam-aciklama-jpga6ec51-image-1-jpge28d42-image-jpg841cff-image-jpg4133ed-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/noticias/hdp-conmemora-a-las-victimas-del-genocidio-de-dersim-19694">HDP conmemora a las víctimas del genocidio de Dersim</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/05/20200503-20200503-1-jpg95d614-image-jpg12b39d-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/05/20200503-1-jpg95d614-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/noticias/suecia-extradita-a-un-activista-kurdo-a-turquia-19664">Suecia extradita a un activista kurdo a Turquía</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/05/20200504-20200504-20200504-20200330-8b433b1a-9c18-4ea1-9df6-0b04f4be3157-1080x630-jpgc15192-image-jpg129944-image-jpg409ab2-image-jpg8d31bc-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/05/20200504-20200504-20200330-8b433b1a-9c18-4ea1-9df6-0b04f4be3157-1080x630-jpgc15192-image-jpg129944-image-jpg409ab2-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/noticias/portavoz-de-las-sdf-la-prision-de-heseke-esta-bajo-control-19683">Portavoz de las SDF: “La prisión de Hesekê está bajo control”</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/05/20200504-20200504-20200504-idir-jpg7f7750-image-jpgbccb7e-image-jpg26c745-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/05/20200504-20200504-idir-jpg7f7750-image-jpgbccb7e-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/noticias/la-musica-amazigh-pierde-a-su-campeon-19691">La música amazigh pierde a su campeón<span class='title-icons'> <i class="fa fa-video-camera"></i></span></a>
        </h2>
    </div>
</div>		</li>
			</ul>
</div>			<div class="compact">
	<h2 class="section-title title">Más en (0)</h2>
	<ul class="post-list">
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/05/20200504-20200504-20200504-690x390cc-ist-18-04-2020-istanbul-sokaklari-bos3-jpg1dc295-image-jpg07c827-image-jpgd3ff30-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/05/20200504-20200504-690x390cc-ist-18-04-2020-istanbul-sokaklari-bos3-jpg1dc295-image-jpg07c827-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/noticias/turquia-el-numero-de-muertos-por-coronavirus-aumenta-a-3-461-19706">Turquía: el número de muertos por coronavirus aumenta a 3.461</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/05/20200504-20200504-20200504-20200504-1-jpg276135-image-jpga6ea40-image-jpg980464-image-jpga11dbf-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/05/20200504-20200504-20200504-1-jpg276135-image-jpga6ea40-image-jpg980464-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/noticias/parlamentarios-del-hdp-visitan-a-ibrahim-goekcek-en-ayunas-de-muerte-hace-322-dias-19705">Parlamentarios del HDP visitan a Ibrahim Gökçek en ayunas de muerte hace 322 días<span class='title-icons'> <i class="fa fa-picture-o"></i></span></a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/05/20200504-20200504-20200504-pierre-granet-jpg766f15-image-jpg586dc8-image-jpg75bb78-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/05/20200504-20200504-pierre-granet-jpg766f15-image-jpg586dc8-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/noticias/pierre-granet-viejo-amigo-de-los-kurdos-muere-en-toulouse-19698">Pierre Granet, viejo amigo de los kurdos, muere en Toulouse</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/05/20200504-20200504-20200504-20200504-20200503-690x390cc-drsm-03-05-2020-alevi-yore-dernekleri-katliam-aciklama-jpga6ec51-image-1-jpge28d42-image-jpg841cff-image-jpg4133ed-image-jpgfe6717-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/05/20200504-20200504-20200504-20200503-690x390cc-drsm-03-05-2020-alevi-yore-dernekleri-katliam-aciklama-jpga6ec51-image-1-jpge28d42-image-jpg841cff-image-jpg4133ed-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/noticias/hdp-conmemora-a-las-victimas-del-genocidio-de-dersim-19694">HDP conmemora a las víctimas del genocidio de Dersim</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/05/20200504-20200504-20200504-frutta-jpgb893d5-image-jpg389ce2-image-jpgf03991-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/05/20200504-20200504-frutta-jpgb893d5-image-jpg389ce2-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/noticias/el-ipc-del-mes-de-abril-en-turquia-es-del-10-94-19693">El IPC del mes de abril en Turquía es del 10’94%</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/05/20200504-20200504-1-jpg869cd4-image-jpg879882-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/05/20200504-1-jpg869cd4-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/noticias/yueksekdag-pide-que-se-fortalezca-la-unidad-y-la-fraternidad-19686">Yüksekdağ pide que se fortalezca la unidad y la fraternidad</a>
        </h2>
    </div>
</div>		</li>
			</ul>
</div>		</div>
	</div>
</section>



    </section>

    
</section>
<footer>
    <div class="footer-wrapper">
        <div class="container">
            <p>
                <a href="/">Home</a> | 
                <a href="/contact">Imprimir & Contacto</a> | 
                <a href="/feed.rss">RSS Feed</a> | 
                <span>Copyright © Ajansa Nûçeyan a Firatê 2020. All Rights Reserved</span>
            </p>
        </div>
    </div>
</footer>
<!-- /.container -->    <script src="/build/js/vendors.min.js?20190901v6"></script>    <script src="/js/app.js?20190901v6"></script>    <script>$().ready(function(){

	jsSocials.setDefaults("facebook", {
	    label: "Share",
	});
	
	jsSocials.setDefaults("twitter", {
	    text: "Obligados a trabajar a pesar de la pandemia",
	});
	
	$("#share").jsSocials({
		shareIn: "popup",
	    shares: ["facebook", "twitter", "email", "whatsapp", "telegram"]
	});

	$.get('/articles/hit/' + 19689);




});
</script>    <script src="https://cdn.plyr.io/3.5.2/plyr.polyfilled.js"></script>
    <script src="https://cdn.jsdelivr.net/hls.js/latest/hls.js"></script>
    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"554a87dbfd","applicationID":"45386782","transactionName":"YQFRZBMFW0dRAUNeWFhLZkIIS1xaVAdPGUdeFA==","queueTime":0,"applicationTime":17,"atts":"TUZSElsfSEk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>