<!DOCTYPE html>
<html lang="es" dir="auto">

<head>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script src="/cdn-cgi/apps/head/Ib1z6tu5Qqyp2LcM8xjIrG7BJP4.js"></script><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>ANF | El PKK llama a ampliar la resistencia mundial contra la conspiración </title>

    <link rel="shortcut icon" href="/favicon.png" type="image/x-icon">
    <link rel="icon" href="/favicon.png" type="image/x-icon">

    <link rel="stylesheet" href="/build/css/vendors.css?20210605v2"/>    <link rel="stylesheet" href="/css/style.css?20210605v2"/>        <meta property="og:site_name" content="ANF News"/><meta property="og:type" content="article"/><meta property="og:title" content="El PKK llama a ampliar la resistencia mundial contra la conspiración "/><meta property="og:description" content="El Comité Ejecutivo del Partido de los Trabajadores del Kurdistán (PKK) ha publicado una declaración sobre el secuestro de Abdullah Öcalan de Kenia a Turquía el 15 de febrero de 1999. El PKK señaló..."/><meta property="og:image" content="https://anfespanol.com/uploads/es/articles/2022/02/20220213-20220213-20220213-2-formatoriginal-jpgf827a6-image-jpegc58836-image-1-jpg69581f-image.jpg"/><meta property="og:image:secure_url" content="https://anfespanol.com/uploads/es/articles/2022/02/20220213-20220213-20220213-2-formatoriginal-jpgf827a6-image-jpegc58836-image-1-jpg69581f-image.jpg"/><meta property="og:url" content="https://anfespanol.com/kurdistan/a-33827"/><meta property="fb:app_id"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="anfespanol"/><meta name="twitter:creator" content="anfespanol"/><meta name="twitter:title" content="El PKK llama a ampliar la resistencia mundial contra la conspiración "/><meta name="twitter:description" content="El Comité Ejecutivo del Partido de los Trabajadores del Kurdistán (PKK) ha publicado una declaración sobre el secuestro de Abdullah Öcalan de Kenia a Turquía el 15 de febrero de 1999. El PKK señaló..."/><meta name="twitter:image" content="https://anfespanol.com/uploads/es/articles/2022/02/20220213-20220213-20220213-2-formatoriginal-jpgf827a6-image-jpegc58836-image-1-jpg69581f-image.jpg"/>        <script src="/build/js/vendors.min.js?20210605v2"></script>    <script src="/js/app.js?20210605v2"></script>    <script>$().ready(function(){

	jsSocials.setDefaults("facebook", {
	    label: "Share",
	});
	
	jsSocials.setDefaults("twitter", {
	    text: "El PKK llama a ampliar la resistencia mundial contra la conspiración ",
	});
	
	$("#share").jsSocials({
		shareIn: "popup",
	    shares: ["facebook", "twitter", "email", "whatsapp", "telegram"]
	});

	$.get('/articles/hit/' + 33827);




});
</script>
    <link rel="stylesheet" href="https://cdn.plyr.io/3.5.2/plyr.css" />

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

            
            </head>

<body class="lang_es ">

    

<header id="navigation">
  <div class="navbar" role="banner">
    <div class="topbar">
      <div class="container">
        
        <div id="topbar" class="navbar-header">
          <a class="navbar-brand" href="/">
            <img class="main-logo img-responsive" src="/img/logo.png" alt="logo">
          </a>
          <a href="https://anfimages.live" target="_blank" class="nav-ext-link">
            <i class="fa fa-picture-o"></i> Galería de Fotos          </a>
          <a href="https://anfimages.live/videos" target="_blank" class="nav-ext-link">
            <i class="fa fa-play"></i> Galería de Videos          </a>
          <div class="nav-social nav-social--desktop">
            <ul>
		<li><a href="https://www.facebook.com/anfespanol" class="social social--facebook"><i class="fa fa-facebook"></i></a></li>
		<li><a href="https://twitter.com/anf_espanol" class="social social--twitter"><i class="fa fa-twitter"></i></a></li>
		<li><a href="https://t.me/CanalDeNoticiasDeANFenEspanol" class="social social--telegram"><i class="fa fa-telegram"></i></a></li>
		<li><a href="https://www.youtube.com/channel/UCpiiE2jaJ9vufVc_vzHuJWA/videos" class="social social--youtube"><i class="fa fa-youtube"></i></a></li>
	</ul>            <!-- $this->cell('SocialLinks', [], ['cache' => ['config' => 'long', 'key' => 'social_links_cell']]) -->
          </div>
          <div id="topbar-right">
            <!-- <div class="language-list">
              <ul>
                                <li><a href="https://anfturkce.com">Türkçe</a></li>
                                <li><a href="https://anfenglish.com">English</a></li>
                                <li><a href="https://anfkurdi.com">Kurmancî</a></li>
                                <li><a href="https://anfsorani.com">کوردی</a></li>
                                <li><a href="https://anfkirmancki.com">Kirmanckî</a></li>
                                <li><a href="https://anfarabic.com">العربية</a></li>
                                <li><a href="https://anfpersian.com">فارسی</a></li>
                                <li><a href="https://anfdeutsch.com">Deutsch</a></li>
                                <li><a href="https://anfrussian.com">Pу́сский</a></li>
                              </ul>
            </div>                        -->
            <div class="dropdown language-dropdown">                        
              <a data-toggle="dropdown" class="needsclick" href="#"><span class="change-text">Español</span> <i class="fa fa-angle-down"></i></a>
              <ul class="dropdown-menu language-change">
                                <li><a href="https://anfturkce.com">Türkçe</a></li>
                                <li><a href="https://anfenglish.com">English</a></li>
                                <li><a href="https://anfkurdi.com">Kurmancî</a></li>
                                <li><a href="https://anfsorani.com">کوردی</a></li>
                                <li><a href="https://anfkirmancki.com">Kirmanckî</a></li>
                                <li><a href="https://anfarabic.com">العربية</a></li>
                                <li><a href="https://anfpersian.com">فارسی</a></li>
                                <li><a href="https://anfespanol.com">Español</a></li>
                                <li><a href="https://anfdeutsch.com">Deutsch</a></li>
                                <li><a href="https://anfrussian.com">Pу́сский</a></li>
                              </ul>       
            </div>
            <div id="date-time">jueves, 17 feb 2022</div>
          </div>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
            <span class="sr-only">Panel de navegación</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div> 
      </div> 
    </div> 
    <div id="menubar" class="container">    
      <nav id="mainmenu" class="navbar-left collapse navbar-collapse"> 
        <ul class="nav navbar-nav">
          <li>
	<a href="/kurdistan">Kurdistán</a>
</li>
<li>
	<a href="/noticias">Noticias</a>
</li>
<li>
	<a href="/rojava-norte-de-siria">Rojava - Norte de Siria </a>
</li>
<li>
	<a href="/mujeres">Mujeres</a>
</li>
<li>
	<a href="/derechos-humanos">Derechos Humanos</a>
</li>
<li>
	<a href="/europa">Europa</a>
</li>
<li>
	<a href="/cultura">Cultura</a>
</li>
<li>
	<a href="/libertad-de-prensa">Libertad de Prensa</a>
</li>
<li>
	<a href="/reportajes">Reportajes</a>
</li>
          <li><a href="https://anfimages.live" target="_blank" class="hidden-md hidden-lg">Galería de Fotos</a></li>
          <li><a href="https://anfimages.live/videos" target="_blank" class="hidden-md hidden-lg">Galería de Videos</a></li>
          <div class="nav-social nav-social--mobile hidden-md hidden-lg">
            <ul>
		<li><a href="https://www.facebook.com/anfespanol" class="social social--facebook"><i class="fa fa-facebook"></i></a></li>
		<li><a href="https://twitter.com/anf_espanol" class="social social--twitter"><i class="fa fa-twitter"></i></a></li>
		<li><a href="https://t.me/CanalDeNoticiasDeANFenEspanol" class="social social--telegram"><i class="fa fa-telegram"></i></a></li>
		<li><a href="https://www.youtube.com/channel/UCpiiE2jaJ9vufVc_vzHuJWA/videos" class="social social--youtube"><i class="fa fa-youtube"></i></a></li>
	</ul>          </div>
                    <li class="hidden-lg">
            <div class="search">
              <form role="form" lpformnum="1" method="GET" action="/articles/search">
                <input type="text" name="q" class="search-form" autocomplete="off" placeholder="Escriba y presione enter">
              </form>
            </div> <!--/.search--> 
            
          </li>
        </ul>
      </nav>
      <div class="search visible-lg-block">
        <form role="form" lpformnum="1" method="GET" action="/articles/search">
          <input type="text" name="q" class="search-form" autocomplete="off" placeholder="Escriba y presione enter">
        </form>
      </div> <!--/.search--> 
    </div>
  </div>
</header>
<section class="container wrapper">
    <section class="content">

                

<section class="article">
	<div class="row">
		<div class="col-sm-8">
			<article class="post">
				<div class="post-content">	
									<h2 class="entry-title">
						El PKK llama a ampliar la resistencia mundial contra la conspiración 					</h2>
					<p class="entry-lead">
						El secuestro de Abdullah Öcalan a Turquía hace 23 años fue decidido por el gobierno estadounidense y llevado a cabo con apoyo internacional. 					</p>
				</div>
							<div class="post-header post-content">
					<div class="entry-thumbnail">
						<img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/02/20220213-20220213-20220213-2-formatoriginal-jpgf827a6-image-jpegc58836-image-1-jpg69581f-image.jpg" alt="">
					</div>
				</div>
							<div class="post-content">
					<div class="entry-meta">
						<ul class="list-inline">
							<li class="writer"><i class="fa fa-user"></i> ANF</li>
							<li class="map-marker"><i class="fa fa-map-marker"></i> REDACCIÓN</li>
							<li class="publish-date"><i class="fa fa-clock-o"></i> domingo, 13 feb 2022, 12:23</li>
												</ul>
					</div>
					<aside id="share"></aside>
					<div class="entry-content row">
							
							<div class="col-md-12">
																<p>El Comité Ejecutivo del Partido de los Trabajadores del Kurdistán (PKK) ha publicado una declaración sobre el secuestro de Abdullah Öcalan de Kenia a Turquía el 15 de febrero de 1999. El PKK señaló que han pasado 23 años desde que Öcalan fue llevado a Turquía. En este periodo, el objetivo de la conspiración internacional -la aniquilación de Öcalan y el aplastamiento del movimiento de liberación kurdo- no se ha conseguido, dijo el PKK, que también conmemoró a los que murieron en las protestas tras la captura de Öcalan.</p>

<p>La declaración del PKK publicada el domingo decía,</p>

<p>"La conspiración internacional contra el líder Abdullah Öcalan comenzó el 9 de octubre de 1998 [con su salida forzada de Siria]. El objetivo era su aniquilación. Después de que varios métodos de eliminación no tuvieran éxito, fue secuestrado en Kenia el 15 de febrero de 1999 y extraditado a la República de Turquía para ser ejecutado. Como no se ejecutó la pena de muerte, se le desgastó dentro del sistema de tortura y aislamiento establecido en Imrali para imponer su derrota ideológica-política. Este procedimiento tampoco dio el resultado deseado. Entonces se intentó dividir el PKK desde dentro con una línea provocativamente destructiva para que Rêber Apo [Abdullah Öcalan] dejara de tener una organización. En el curso posterior, se intentaron diversas intrigas y maquinaciones como las "conversaciones de Imrali" [en las supuestas negociaciones para una solución de la cuestión kurda] para llevar el complot a buen puerto. Como todos estos ataques fracasaron, ahora se intenta vengarse con un aislamiento total. La conspiración internacional continúa hoy con la tortura de aislamiento sobre Imrali, la clasificación del PKK como organización terrorista y métodos como la represión, la supresión, las masacres y el genocidio contra el pueblo kurdo.</p>

<p>El complot contra Rêber Apo fue decidido, planificado y llevado a cabo por el gobierno estadounidense como un golpe de exterminio contra la existencia y la libertad kurdas. En los últimos 24 años, los diferentes gobiernos de EEUU han buscado el apoyo de Israel y Reino Unido en particular, así como de Egipto, Francia, Alemania, Rusia, Grecia, Kenia y otros estados según sea necesario. Es obvio que el complot tiene como objetivo el genocidio del pueblo kurdo y es un ataque conjunto del sistema de poder global de los estados. La República de Turquía es utilizada como guardián, pero el sistema Imrali es mantenido por la asociación de ataque global.</p>

<p>Nosotros, como movimiento y pueblo, nunca debemos olvidar estos hechos, incluso los amigos del pueblo kurdo deben ser conscientes de ellos. Con esta conciencia, debemos luchar contra la conspiración internacional y hacer responsables a las potencias implicadas".</p>

<p>El propio Öcalan ha expuesto la teoría, la ideología, el programa, la estrategia y la forma en que hay que combatir la conspiración, dijo además el PKK y continuó "En lugar de buscar una solución dentro del sistema, lo que habría significado rendirse a la mentalidad y la política de la conspiración, ha planeado luchar contra el sistema desde dentro y así superarlo creando un nuevo sistema de vida libre y democrático. En resumen, primero derrotó a la conspiración en su mente y en su corazón y luego se dedicó a la lucha ideológica y práctica sobre esta base. Nosotros nos basamos en el mismo método en nuestra lucha contra la conspiración y dejamos que fracase primero en nuestras mentes y corazones para dedicarnos a nuestra práctica política sobre esta base".</p>

<p>En su declaración, el PKK subrayó que la conspiración es un ataque global que afecta a los pueblos de Turquía y Oriente Medio más allá del pueblo kurdo, y añadió: "Del mismo modo, la resistencia contra ella debe tener lugar a nivel global, lo que también se está haciendo internacionalmente con la campaña "Dem Dema Azadiyê" (Tiempo de Libertad)".</p>

<p>El Comité Ejecutivo del PKK llamó a intensificar esta lucha para aplastar el fascismo del régimen del AKP/MHP y lograr la liberación de Öcalan.</p>

<p> </p>
							</div>
					</div>

					
								</div>
			</article>
		</div>
					<div class="col-sm-4 sidebar">
				
								<div class="compact">
	<h2 class="section-title title">Más leído</h2>
	<ul class="post-list">
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/02/20220216-20220216-pancartas-jpege66453-image-jpgac71c0-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/02/20220216-pancartas-jpege66453-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/accion-en-barcelona-contra-el-uso-de-armas-quimicas-por-parte-del-regimen-turco-33885">Acción en Barcelona contra el uso de armas químicas por parte del régimen turco</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/02/20220216-20220216-1-jpg8458a7-image-jpgb7defb-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/02/20220216-1-jpg8458a7-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/las-sdf-llevan-a-cabo-una-operacion-de-seguridad-en-deir-ezzor-y-matan-a-un-lider-del-isis-33879">Las SDF llevan a cabo una operación de seguridad en Deir Ezzor y matan a un líder del ISIS</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/02/20220213-20220213-20220213-20220213-2-formatoriginal-jpgf827a6-image-jpegc58836-image-1-jpg69581f-image-jpg491485-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/02/20220213-20220213-20220213-2-formatoriginal-jpgf827a6-image-jpegc58836-image-1-jpg69581f-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/a-33827">El PKK llama a ampliar la resistencia mundial contra la conspiración </a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/02/20220216-20220216-20220216-20220216-hwlr-750x375-1-jpgfe3b40-image-jpege6d0c2-image-jpg008eaf-image-jpgac0cc0-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/02/20220216-20220216-20220216-hwlr-750x375-1-jpgfe3b40-image-jpege6d0c2-image-jpg008eaf-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/los-comerciantes-salen-a-la-calle-en-hewler-33883">Los comerciantes salen a la calle en Hewlêr </a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/02/20220216-20220216-20220216-20220216-gerilla-1-jpgeb1c92-image-jpeg63c9ae-image-jpg2c3a52-image-jpg341992-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/02/20220216-20220216-20220216-gerilla-1-jpgeb1c92-image-jpeg63c9ae-image-jpg2c3a52-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/hpg-bim-el-ejercito-turco-llevo-a-cabo-ataques-aereos-a-gran-escala-en-vano-33888">HPG-BIM: "El ejército turco llevó a cabo ataques aéreos a gran escala en vano"</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/02/20220216-20220216-20220215-untitled-jpeg810b59-image-jpgd37376-image-jpgfdb26c-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/02/20220216-20220215-untitled-jpeg810b59-image-jpgd37376-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/dra-amber-huff-el-aislamiento-de-Ocalan-debe-terminar-inmediatamente-33877">Dra. Amber Huff: “El aislamiento de Öcalan debe terminar inmediatamente”<span class='title-icons'> <i class="fa fa-video-camera"></i></span></a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2018/09/20180927-20180927-20180927-trenches-hasanlu-tepe-excavationf9b850-image46e13f-imagecc6154-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2018/09/20180927-20180927-trenches-hasanlu-tepe-excavationf9b850-image46e13f-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/se-revela-el-secreto-de-una-masacre-de-hace-2-800-anos-6627">Se revela el secreto de una masacre de hace 2.800 años</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/02/20220216-20220216-20220216-20220216-engal-3-jpg1a65c5-image-jpeg339f8a-image-jpg629c6e-image-jpgd23273-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/02/20220216-20220216-20220216-engal-3-jpg1a65c5-image-jpeg339f8a-image-jpg629c6e-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/delegacion-del-hdp-el-isis-saca-la-mayor-parte-de-su-fuerza-de-turquia-33891">Delegación del HDP: "El ISIS saca la mayor parte de su fuerza de Turquía"</a>
        </h2>
    </div>
</div>		</li>
			</ul>
</div>				<div class="compact">
	<h2 class="section-title title">Más en (0)</h2>
	<ul class="post-list">
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/02/20220216-20220216-20220216-20220216-gerilla-1-jpgeb1c92-image-jpeg63c9ae-image-jpg2c3a52-image-jpg341992-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/02/20220216-20220216-20220216-gerilla-1-jpgeb1c92-image-jpeg63c9ae-image-jpg2c3a52-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/hpg-bim-el-ejercito-turco-llevo-a-cabo-ataques-aereos-a-gran-escala-en-vano-33888">HPG-BIM: "El ejército turco llevó a cabo ataques aéreos a gran escala en vano"</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/02/20220216-20220216-20220216-20220216-20210130-er-ve-dag-jpg0c389b-image-jpg238de5-image-jpegb2629b-image-jpgfeb7eb-image-jpg7361b7-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/02/20220216-20220216-20220216-20210130-er-ve-dag-jpg0c389b-image-jpg238de5-image-jpegb2629b-image-jpgfeb7eb-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/dos-presos-en-hewler-se-declaran-en-huelga-de-hambre-contra-las-violaciones-33887">Dos presos en Hewler se declaran en huelga de hambre contra las violaciones<span class='title-icons'> <i class="fa fa-picture-o"></i> <i class="fa fa-video-camera"></i></span></a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/02/20220216-20220216-20220216-20220216-hwlr-750x375-1-jpgfe3b40-image-jpege6d0c2-image-jpg008eaf-image-jpgac0cc0-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/02/20220216-20220216-20220216-hwlr-750x375-1-jpgfe3b40-image-jpege6d0c2-image-jpg008eaf-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/los-comerciantes-salen-a-la-calle-en-hewler-33883">Los comerciantes salen a la calle en Hewlêr </a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/02/20220215-20220215-20220215-maxmur-jpeg8c3221-image-jpg6f0363-image-jpgfae83d-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/02/20220215-20220215-maxmur-jpeg8c3221-image-jpg6f0363-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/pueblo-de-makhmur-se-manifiesta-contra-el-complot-del-15-de-febrero-33867">Pueblo de Makhmur se manifiesta contra el complot del 15 de febrero</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/02/20220214-20220214-20220214-mlkp-jpeg21c0d3-image-jpg51c6dd-image-jpgee66dd-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/02/20220214-20220214-mlkp-jpeg21c0d3-image-jpg51c6dd-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/mlkp-kurdistan-todos-debemos-luchar-contra-la-conspiracion-contra-Ocalan-33848">MLKP-Kurdistán: "Todos debemos luchar contra la conspiración contra Öcalan"</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/02/20220213-20220213-20220213-750x430-jpeg26ebb0-image-jpg03e17e-image-jpga980b4-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/02/20220213-20220213-750x430-jpeg26ebb0-image-jpg03e17e-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/el-primer-grupo-de-oficiales-se-gradua-en-la-facultad-de-ciencias-policiales-33823"> El primer grupo de oficiales se gradúa en la Facultad de Ciencias Policiales</a>
        </h2>
    </div>
</div>		</li>
			</ul>
</div>							</div>
			</div>
</section>



    </section>

    
</section>
<footer>
  <div class="footer-wrapper">
    <div class="container">
      <p>
        <a href="/">Home</a> | 
        <a href="/contact">Contact / Contacto</a> | 
        <a href="/feed.rss">RSS Feed</a> | 
        <span>Copyright © Ajansa Nûçeyan a Firatê 2022. All Rights Reserved</span>
      </p>
    </div>
  </div>
</footer>    <script src="https://cdn.plyr.io/3.5.2/plyr.polyfilled.js"></script>
    <script src="https://cdn.jsdelivr.net/hls.js/latest/hls.js"></script>
    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"554a87dbfd","applicationID":"45386782","transactionName":"YQFRZBMFW0dRAUNeWFhLZkIIS1xaVAdPGUdeFA==","queueTime":0,"applicationTime":13,"atts":"TUZSElsfSEk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>