<!DOCTYPE html>
<html lang="es" dir="auto">

<head>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script src="/cdn-cgi/apps/head/Ib1z6tu5Qqyp2LcM8xjIrG7BJP4.js"></script><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>ANF | KCK: La participación directa del KDP en la guerra turca sería un desastre para nuestro pueblo </title>

    <link rel="shortcut icon" href="/favicon.png" type="image/x-icon">
    <link rel="icon" href="/favicon.png" type="image/x-icon">

    <link rel="stylesheet" href="/build/css/vendors.css?20210605v2"/>    <link rel="stylesheet" href="/css/style.css?20210605v2"/>        <meta property="og:site_name" content="ANF News"/><meta property="og:type" content="article"/><meta property="og:title" content="KCK: La participación directa del KDP en la guerra turca sería un desastre para nuestro pueblo "/><meta property="og:description" content="La Unión de Comunidades del Kurdistán (KCK) ha vuelto a pedir al partido gobernante del Kurdistán del Sur, el KDP, dominado por el clan Barzani, que no se deje instrumentalizar por el Estado turco ..."/><meta property="og:image" content="https://anfespanol.com/uploads/es/articles/2022/03/20220326-20220326-20220326-20220326-kdp-tc-ye-destek-sunuyor1-jpg9b3a9c-image-1-jpgaaf75d-image-jpegd795bf-image-jpg7fc66f-image.jpg"/><meta property="og:image:secure_url" content="https://anfespanol.com/uploads/es/articles/2022/03/20220326-20220326-20220326-20220326-kdp-tc-ye-destek-sunuyor1-jpg9b3a9c-image-1-jpgaaf75d-image-jpegd795bf-image-jpg7fc66f-image.jpg"/><meta property="og:url" content="https://anfespanol.com/kurdistan/kck-la-participacion-directa-del-kdp-en-la-guerra-turca-seria-un-desastre-para-nuestro-pueblo-y-pai-34602"/><meta property="fb:app_id"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="anfespanol"/><meta name="twitter:creator" content="anfespanol"/><meta name="twitter:title" content="KCK: La participación directa del KDP en la guerra turca sería un desastre para nuestro pueblo "/><meta name="twitter:description" content="La Unión de Comunidades del Kurdistán (KCK) ha vuelto a pedir al partido gobernante del Kurdistán del Sur, el KDP, dominado por el clan Barzani, que no se deje instrumentalizar por el Estado turco ..."/><meta name="twitter:image" content="https://anfespanol.com/uploads/es/articles/2022/03/20220326-20220326-20220326-20220326-kdp-tc-ye-destek-sunuyor1-jpg9b3a9c-image-1-jpgaaf75d-image-jpegd795bf-image-jpg7fc66f-image.jpg"/>        <script src="/build/js/vendors.min.js?20210605v2"></script>    <script src="/js/app.js?20210605v2"></script>    <script>$().ready(function(){

	jsSocials.setDefaults("facebook", {
	    label: "Share",
	});
	
	jsSocials.setDefaults("twitter", {
	    text: "KCK: La participación directa del KDP en la guerra turca sería un desastre para nuestro pueblo ",
	});
	
	$("#share").jsSocials({
		shareIn: "popup",
	    shares: ["facebook", "twitter", "email", "whatsapp", "telegram"]
	});

	$.get('/articles/hit/' + 34602);




});
</script>
    <link rel="stylesheet" href="https://cdn.plyr.io/3.5.2/plyr.css" />

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

            
            </head>

<body class="lang_es ">

    

<header id="navigation">
  <div class="navbar" role="banner">
    <div class="topbar">
      <div class="container">
        
        <div id="topbar" class="navbar-header">
          <a class="navbar-brand" href="/">
            <img class="main-logo img-responsive" src="/img/logo.png" alt="logo">
          </a>
          <a href="https://anfimages.live" target="_blank" class="nav-ext-link">
            <i class="fa fa-picture-o"></i> Galería de Fotos          </a>
          <a href="https://anfimages.live/videos" target="_blank" class="nav-ext-link">
            <i class="fa fa-play"></i> Galería de Videos          </a>
          <div class="nav-social nav-social--desktop">
            <ul>
		<li><a href="https://www.facebook.com/anfespanol" class="social social--facebook"><i class="fa fa-facebook"></i></a></li>
		<li><a href="https://twitter.com/anf_espanol" class="social social--twitter"><i class="fa fa-twitter"></i></a></li>
		<li><a href="https://t.me/CanalDeNoticiasDeANFenEspanol" class="social social--telegram"><i class="fa fa-telegram"></i></a></li>
		<li><a href="https://www.youtube.com/channel/UCpiiE2jaJ9vufVc_vzHuJWA/videos" class="social social--youtube"><i class="fa fa-youtube"></i></a></li>
	</ul>            <!-- $this->cell('SocialLinks', [], ['cache' => ['config' => 'long', 'key' => 'social_links_cell']]) -->
          </div>
          <div id="topbar-right">
            <!-- <div class="language-list">
              <ul>
                                <li><a href="https://anfturkce.com">Türkçe</a></li>
                                <li><a href="https://anfenglish.com">English</a></li>
                                <li><a href="https://anfkurdi.com">Kurmancî</a></li>
                                <li><a href="https://anfsorani.com">کوردی</a></li>
                                <li><a href="https://anfkirmancki.com">Kirmanckî</a></li>
                                <li><a href="https://anfarabic.com">العربية</a></li>
                                <li><a href="https://anfpersian.com">فارسی</a></li>
                                <li><a href="https://anfdeutsch.com">Deutsch</a></li>
                                <li><a href="https://anfrussian.com">Pу́сский</a></li>
                              </ul>
            </div>                        -->
            <div class="dropdown language-dropdown">                        
              <a data-toggle="dropdown" class="needsclick" href="#"><span class="change-text">Español</span> <i class="fa fa-angle-down"></i></a>
              <ul class="dropdown-menu language-change">
                                <li><a href="https://anfturkce.com">Türkçe</a></li>
                                <li><a href="https://anfenglish.com">English</a></li>
                                <li><a href="https://anfkurdi.com">Kurmancî</a></li>
                                <li><a href="https://anfsorani.com">کوردی</a></li>
                                <li><a href="https://anfkirmancki.com">Kirmanckî</a></li>
                                <li><a href="https://anfarabic.com">العربية</a></li>
                                <li><a href="https://anfpersian.com">فارسی</a></li>
                                <li><a href="https://anfespanol.com">Español</a></li>
                                <li><a href="https://anfdeutsch.com">Deutsch</a></li>
                                <li><a href="https://anfrussian.com">Pу́сский</a></li>
                              </ul>       
            </div>
            <div id="date-time">domingo, 27 mar. 2022</div>
          </div>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
            <span class="sr-only">Panel de navegación</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div> 
      </div> 
    </div> 
    <div id="menubar" class="container">    
      <nav id="mainmenu" class="navbar-left collapse navbar-collapse"> 
        <ul class="nav navbar-nav">
          <li>
	<a href="/kurdistan">Kurdistán</a>
</li>
<li>
	<a href="/noticias">Noticias</a>
</li>
<li>
	<a href="/rojava-norte-de-siria">Rojava - Norte de Siria </a>
</li>
<li>
	<a href="/mujeres">Mujeres</a>
</li>
<li>
	<a href="/derechos-humanos">Derechos Humanos</a>
</li>
<li>
	<a href="/europa">Europa</a>
</li>
<li>
	<a href="/cultura">Cultura</a>
</li>
<li>
	<a href="/libertad-de-prensa">Libertad de Prensa</a>
</li>
<li>
	<a href="/reportajes">Reportajes</a>
</li>
          <li><a href="https://anfimages.live" target="_blank" class="hidden-md hidden-lg">Galería de Fotos</a></li>
          <li><a href="https://anfimages.live/videos" target="_blank" class="hidden-md hidden-lg">Galería de Videos</a></li>
          <div class="nav-social nav-social--mobile hidden-md hidden-lg">
            <ul>
		<li><a href="https://www.facebook.com/anfespanol" class="social social--facebook"><i class="fa fa-facebook"></i></a></li>
		<li><a href="https://twitter.com/anf_espanol" class="social social--twitter"><i class="fa fa-twitter"></i></a></li>
		<li><a href="https://t.me/CanalDeNoticiasDeANFenEspanol" class="social social--telegram"><i class="fa fa-telegram"></i></a></li>
		<li><a href="https://www.youtube.com/channel/UCpiiE2jaJ9vufVc_vzHuJWA/videos" class="social social--youtube"><i class="fa fa-youtube"></i></a></li>
	</ul>          </div>
                    <li class="hidden-lg">
            <div class="search">
              <form role="form" lpformnum="1" method="GET" action="/articles/search">
                <input type="text" name="q" class="search-form" autocomplete="off" placeholder="Escriba y presione enter">
              </form>
            </div> <!--/.search--> 
            
          </li>
        </ul>
      </nav>
      <div class="search visible-lg-block">
        <form role="form" lpformnum="1" method="GET" action="/articles/search">
          <input type="text" name="q" class="search-form" autocomplete="off" placeholder="Escriba y presione enter">
        </form>
      </div> <!--/.search--> 
    </div>
  </div>
</header>
<section class="container wrapper">
    <section class="content">

                

<section class="article">
	<div class="row">
		<div class="col-sm-8">
			<article class="post">
				<div class="post-content">	
									<h2 class="entry-title">
						KCK: La participación directa del KDP en la guerra turca sería un desastre para nuestro pueblo 					</h2>
					<p class="entry-lead">
						Al parecer, el KDP quiere que los peshmergas luchen contra la guerrilla en la próxima invasión turca del Kurdistán del Sur. La KCK advierte contra las acciones provocadoras para legitimar la participación directa en la ocupación turca.					</p>
				</div>
							<div class="post-header post-content">
					<div class="entry-thumbnail">
						<img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/03/20220326-20220326-20220326-20220326-kdp-tc-ye-destek-sunuyor1-jpg9b3a9c-image-1-jpgaaf75d-image-jpegd795bf-image-jpg7fc66f-image.jpg" alt="">
					</div>
				</div>
							<div class="post-content">
					<div class="entry-meta">
						<ul class="list-inline">
							<li class="writer"><i class="fa fa-user"></i> ANF</li>
							<li class="map-marker"><i class="fa fa-map-marker"></i> BEHDINAN</li>
							<li class="publish-date"><i class="fa fa-clock-o"></i> sábado, 26 mar. 2022, 15:00</li>
												</ul>
					</div>
					<aside id="share"></aside>
					<div class="entry-content row">
							
							<div class="col-md-12">
																<p>La Unión de Comunidades del Kurdistán (KCK) ha vuelto a pedir al partido gobernante del Kurdistán del Sur, el KDP, dominado por el clan Barzani, que no se deje instrumentalizar por el Estado turco para la ocupación del Kurdistán.</p>

<p>La declaración publicada por el Comité de Asuntos Exteriores de la KCK el sábado señaló la gran participación en los actos de Newroz, que -dijo- era una prueba de la inquebrantable adhesión a Abdullah Öcalan y a la lucha de liberación kurda. Según la KCK, Newroz 2022 demostró que el pueblo kurdo ha mantenido su resistencia desde hace cincuenta años y se ha mantenido apegado a sus valores. Al mismo tiempo, recientemente se ha puesto de manifiesto que el gobierno turco decidió llevar a cabo más masacres e invasiones en el Kurdistán.</p>

<p>La declaración del Comité de Asuntos Exteriores del KCK incluye además lo siguiente::</p>

<p><strong>Informes de los medios de comunicación sobre la participación directa del KDP en la guerra</strong></p>

<p>"El estado fascista turco lleva a cabo operaciones militares contra nuestro movimiento desde 1982 y lanzó una gran invasión a principios de 2021, primero en Gare y luego en otras zonas del Kurdistán del Sur. La ocupación del Kurdistán del Sur fue impedida por las y los guerrilleros con gran sacrificio. Mientras nuestros mártires resistieron valientemente hasta el último momento, el KDP cooperó con el Estado turco y apoyó la invasión. A través de la información que proporcionó al Estado turco y las provocaciones que instigó en las zonas de la guerrilla, impidió la completa derrota de los ocupantes turcos.</p>

<p>Actualmente, los medios de comunicación del Kurdistán del Sur debaten sobre una nueva invasión del ejército turco y el correspondiente acuerdo con el KDP. Como se desprende de estos informes, la operación de ocupación turca de este año va a comenzar con la participación directa del KDP. Se informa de que el KDP participará en la operación de ocupación y hará que los peshmerga luchen contra la guerrilla. Llevamos tiempo recibiendo informaciones similares, que ya hemos hecho públicas en varias ocasiones. Aun así, el KDP no ha cambiado su decisión de participar en la invasión turca y está haciendo los preparativos para la guerra, según informan los medios de comunicación.</p>

<p><strong>"Acciones provocadoras"</strong></p>

<p>Según los informes de los medios de comunicación y nuestra propia información, el KDP está planeando acciones provocadoras para dar legitimidad a su participación directa en la guerra. Parte de este plan es una campaña mediática para difamar a la guerrilla a los ojos de la opinión pública kurda mediante noticias inventadas. Hay información de que, si este método falla, se llevarán a cabo ataques contra los peshmerga y nuestro pueblo en el sur para culpar a la guerrilla. A través de noticias fabricadas que ya están siendo difundidas por sitios web provocadores bajo el control del KDP, aparentemente están tratando de sentar las bases y legitimar estos ataques. Además, los medios de comunicación también informaron de despliegues masivos de fuerzas especiales del KDP en zonas que han estado controladas por la guerrilla durante los últimos veinte años. El despliegue de unidades especiales fuertemente armadas del KDP en la zona de la guerrilla es una contribución altamente peligrosa a los intentos de ocupación turca.</p>

<p><strong>"Un desastre para nuestro pueblo y nuestro país"</strong></p>

<p>Como ya hemos hecho varias veces, llamamos al KDP a no participar en esta guerra sucia de ocupación del Estado turco y a no dejarse instrumentalizar por el fascismo del AKP/MHP. Participar en esta guerra sucia contra la guerrilla kurda junto a las fuerzas de ocupación turcas es un duro golpe contra todos los logros democráticos en el Kurdistán. Si el KDP participa en una agresión a las zonas guerrilleras del lado turco, sería igualmente un ataque al estatus y a los logros del Kurdistán del Sur, lo que causaría un gran daño. El KDP no debe participar en este sucio plan de ocupación porque significaría un desastre para nuestro pueblo y nuestro país.</p>

<p>En esta ocasión, hacemos un llamamiento al parlamento, a los partidos políticos, a las organizaciones de la sociedad civil, a las autoridades y al pueblo del Kurdistán del Sur para que se opongan a dicho plan de ocupación y adviertan al KDP en consecuencia."</p>

<p> </p>
							</div>
					</div>

					
								</div>
			</article>
		</div>
					<div class="col-sm-4 sidebar">
				
								<div class="compact">
	<h2 class="section-title title">Más leído</h2>
	<ul class="post-list">
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/03/20220326-20220326-20220326-20220326-20220326-kdp-tc-ye-destek-sunuyor1-jpg9b3a9c-image-1-jpgaaf75d-image-jpegd795bf-image-jpg7fc66f-image-jpg8e9b2d-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/03/20220326-20220326-20220326-20220326-kdp-tc-ye-destek-sunuyor1-jpg9b3a9c-image-1-jpgaaf75d-image-jpegd795bf-image-jpg7fc66f-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/kck-la-participacion-directa-del-kdp-en-la-guerra-turca-seria-un-desastre-para-nuestro-pueblo-y-pai-34602">KCK: La participación directa del KDP en la guerra turca sería un desastre para nuestro pueblo </a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/03/20220326-20220326-20220325-20220325-van-iskence-jpg53a503-image-jpeg0bafaf-image-jpg8e6b3a-image-jpg9b86c4-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/03/20220326-20220325-20220325-van-iskence-jpg53a503-image-jpeg0bafaf-image-jpg8e6b3a-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/la-policia-turca-tortura-a-cuatro-jovenes-en-van-34593">La policía turca tortura a cuatro jóvenes en Van </a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/03/20220325-20220325-20220325-20220324-internationalist-conference-of-rojava-jpg9146cb-image-jpeg3e40aa-image-jpg11cc8f-image-jpg3cd1b5-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/03/20220325-20220325-20220324-internationalist-conference-of-rojava-jpg9146cb-image-jpeg3e40aa-image-jpg11cc8f-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/primera-conferencia-internacionalista-de-rojava-publica-declaracion-final-34591">Primera Conferencia Internacionalista de Rojava publica declaración final</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/03/20220326-20220326-20220326-newroz-jpeg3540f1-image-jpg970f93-image-jpg74d4dc-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/03/20220326-20220326-newroz-jpeg3540f1-image-jpg970f93-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/dogan-los-kurdos-respaldaron-la-tercera-via-en-newroz-34603">Doğan: 'Los kurdos respaldaron la 'Tercera Vía' en Newroz'<span class='title-icons'> <i class="fa fa-video-camera"></i></span></a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/03/20220326-20220326-20220326-20220326-ekran-resmi-2022-03-26-10-20-45-png03d11b-image-jpegbb462a-image-jpge306fc-image-jpgf441bb-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/03/20220326-20220326-20220326-ekran-resmi-2022-03-26-10-20-45-png03d11b-image-jpegbb462a-image-jpge306fc-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/gerila-tv-publica-imagenes-de-una-accion-de-las-guerrilleras-de-las-yja-star-34597">Gerîla Tv publica imágenes de una acción de las guerrilleras de las YJA Star<span class='title-icons'> <i class="fa fa-video-camera"></i></span></a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/03/20220326-20220326-20220326-20220325-20220325-dyb-25-03-2022-yoresel-kiyafe-cocuklara-gozalti-jpg98c493-image-jpg02cd77-image-jpeg6631b1-image-jpg256818-image-jpg5e1f8a-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/03/20220326-20220326-20220325-20220325-dyb-25-03-2022-yoresel-kiyafe-cocuklara-gozalti-jpg98c493-image-jpg02cd77-image-jpeg6631b1-image-jpg256818-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/intimidacion-policial-a-ninos-durante-newroz-34596">Intimidación policial a niños durante Newroz </a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2019/06/20190612-20190612-nieto-notaweb-1000x471-130-jpg1f1387-image-jpgeeedab-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2019/06/20190612-nieto-notaweb-1000x471-130-jpg1f1387-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/argentina-abuelas-de-la-plaza-de-mayo-identifican-al-nieto-130-12084">Argentina: abuelas de la Plaza de Mayo identifican al nieto 130</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/03/20220326-20220326-kck-copresidentes-820x410-jpg5edcfd-image-jpgf8d77b-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/03/20220326-kck-copresidentes-820x410-jpg5edcfd-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/entrevista-a-los-co-presidentes-de-la-union-de-comunidades-de-kurdistan-parte-2-34600">Entrevista a los co-presidentes de la Unión de Comunidades de Kurdistán - Parte 2</a>
        </h2>
    </div>
</div>		</li>
			</ul>
</div>				<div class="compact">
	<h2 class="section-title title">Más en (0)</h2>
	<ul class="post-list">
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/03/20220326-20220326-20220326-20220326-ekran-resmi-2022-03-26-10-20-45-png03d11b-image-jpegbb462a-image-jpge306fc-image-jpgf441bb-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/03/20220326-20220326-20220326-ekran-resmi-2022-03-26-10-20-45-png03d11b-image-jpegbb462a-image-jpge306fc-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/gerila-tv-publica-imagenes-de-una-accion-de-las-guerrilleras-de-las-yja-star-34597">Gerîla Tv publica imágenes de una acción de las guerrilleras de las YJA Star<span class='title-icons'> <i class="fa fa-video-camera"></i></span></a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/03/20220326-20220326-20220325-20220325-van-iskence-jpg53a503-image-jpeg0bafaf-image-jpg8e6b3a-image-jpg9b86c4-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/03/20220326-20220325-20220325-van-iskence-jpg53a503-image-jpeg0bafaf-image-jpg8e6b3a-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/la-policia-turca-tortura-a-cuatro-jovenes-en-van-34593">La policía turca tortura a cuatro jóvenes en Van </a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/03/20220325-20220325-grgrgrr-jpg4b9a65-image-jpgbaf1aa-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/03/20220325-grgrgrr-jpg4b9a65-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/celebracion-de-newroz-en-kirkuk-34588">Celebración de Newroz en Kirkuk</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/03/20220325-20220325-20220325-20220324-dyb-21-03-2022-diyarbakir-newroz-son6-jpge5ba8f-image-jpegb74802-image-jpg2eb158-image-jpga953aa-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/03/20220325-20220325-20220324-dyb-21-03-2022-diyarbakir-newroz-son6-jpge5ba8f-image-jpegb74802-image-jpg2eb158-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/pkk-un-newroz-de-la-victoria-34587">PKK: "Un Newroz de la Victoria"</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/03/20220325-20220325-20220325-20220325-2-1-jpgdc9a49-image-jpeg1eb478-image-jpg2e2387-image-jpg1c0a51-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/03/20220325-20220325-20220325-2-1-jpgdc9a49-image-jpeg1eb478-image-jpg2e2387-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/las-guerrillas-destruyen-dos-posiciones-militares-turcas-en-zap-34581">Las guerrillas destruyen dos posiciones militares turcas en Zap </a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2022/03/20220325-20220325-20220325-20220324-bdwlkhalq-awzhkary-dzgay-standr-jpg3a437b-image-jpegba44fc-image-jpgc0294d-image-jpg70f1d0-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2022/03/20220325-20220325-20220324-bdwlkhalq-awzhkary-dzgay-standr-jpg3a437b-image-jpegba44fc-image-jpgc0294d-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/el-escritor-masud-ebdulxaliq-la-verdadera-amenaza-para-el-kurdistan-del-sur-es-el-gobierno-del-kd-34578"> El escritor Masud Ebdulxaliq: "La verdadera amenaza para el Kurdistán del Sur es el KDP"</a>
        </h2>
    </div>
</div>		</li>
			</ul>
</div>							</div>
			</div>
</section>



    </section>

    
</section>
<footer>
  <div class="footer-wrapper">
    <div class="container">
      <p>
        <a href="/">Home</a> | 
        <a href="/contact">Contact / Contacto</a> | 
        <a href="/feed.rss">RSS Feed</a> | 
        <span>Copyright © Ajansa Nûçeyan a Firatê 2022. All Rights Reserved</span>
      </p>
    </div>
  </div>
</footer>    <script src="https://cdn.plyr.io/3.5.2/plyr.polyfilled.js"></script>
    <script src="https://cdn.jsdelivr.net/hls.js/latest/hls.js"></script>
    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"554a87dbfd","applicationID":"45386782","transactionName":"YQFRZBMFW0dRAUNeWFhLZkIIS1xaVAdPGUdeFA==","queueTime":0,"applicationTime":18,"atts":"TUZSElsfSEk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>