<!DOCTYPE html>
<html lang="es" dir="auto">

<head>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script src="/cdn-cgi/apps/head/Ib1z6tu5Qqyp2LcM8xjIrG7BJP4.js"></script><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>ANF | YPJ International: Turquía y DAESH dos caras diferentes del mismo enemigo</title>

    <link rel="shortcut icon" href="/favicon.png" type="image/x-icon">
    <link rel="icon" href="/favicon.png" type="image/x-icon">

    <link rel="stylesheet" href="/build/css/vendors.css?20180123v1"/>    <link rel="stylesheet" href="/css/style.css?20180123v1"/>        <meta property="og:site_name" content="ANF News"/><meta property="og:type" content="article"/><meta property="og:title" content="YPJ International: Turquía y DAESH dos caras diferentes del mismo enemigo"/><meta property="og:description" content="YPJ (Unidades de Defensa de las Mujeres) Internacional ha emitido un comunicado sobre la guerra genocida del estado turco y recientemente aumentó los ataques contra los kurdos y el Kurdistán.El..."/><meta property="og:image" content="https://anfespanol.com/uploads/es/articles/2018/12/20181222-20181222-output06092c-image20c838-image.jpeg"/><meta property="og:image:secure_url" content="https://anfespanol.com/uploads/es/articles/2018/12/20181222-20181222-output06092c-image20c838-image.jpeg"/><meta property="og:url" content="https://anfespanol.com/rojava/ypj-international-turquia-y-daesh-dos-caras-diferentes-del-mismo-enemigo-8321"/><meta property="fb:app_id"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site"/><meta name="twitter:creator"/><meta name="twitter:title" content="YPJ International: Turquía y DAESH dos caras diferentes del mismo enemigo"/><meta name="twitter:description" content="YPJ (Unidades de Defensa de las Mujeres) Internacional ha emitido un comunicado sobre la guerra genocida del estado turco y recientemente aumentó los ataques contra los kurdos y el Kurdistán.El..."/><meta name="twitter:image" content="https://anfespanol.com/uploads/es/articles/2018/12/20181222-20181222-output06092c-image20c838-image.jpeg"/>    
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

    </head>

<body class="lang_es ">

    <header id="navigation">
    <div class="navbar" role="banner">
        <div class="topbar">
            <div class="container">

                
                <div id="topbar" class="navbar-header">                         
                    <a class="navbar-brand" href="/">
                        <img class="main-logo img-responsive" src="/img/logo.png" alt="logo">
                    </a>
                    <div id="topbar-right">
                        <div class="language-list">
                        <ul>
                                                            <li><a href="https://anfturkce.net">Türkçe</a></li>
                                                            <li><a href="https://anfenglish.com">English</a></li>
                                                            <li><a href="https://anfkurdi.com">Kurdî</a></li>
                                                            <li><a href="https://anfkirmancki.com">Kirmanckî</a></li>
                                                            <li><a href="https://anfarabic.com">العربية</a></li>
                                                            <li><a href="https://anfpersian.com">فارسی</a></li>
                                                            <li><a href="https://anfdeutsch.com">Deutsch</a></li>
                                                            <li><a href="https://anfsorani.com">کوردی</a></li>
                                                            <li><a href="https://anfrussian.com">Pу́сский</a></li>
                                                    </ul>
                        </div>                       
                        <div class="dropdown language-dropdown">                        
                            <a data-toggle="dropdown" class="needsclick" href="#"><span class="change-text">Español</span> <i class="fa fa-angle-down"></i></a>
                            <ul class="dropdown-menu language-change">
                                                            <li><a href="https://anfturkce.net">Türkçe</a></li>
                                                            <li><a href="https://anfenglish.com">English</a></li>
                                                            <li><a href="https://anfkurdi.com">Kurdî</a></li>
                                                            <li><a href="https://anfkirmancki.com">Kirmanckî</a></li>
                                                            <li><a href="https://anfarabic.com">العربية</a></li>
                                                            <li><a href="https://anfpersian.com">فارسی</a></li>
                                                            <li><a href="https://anfespanol.com">Español</a></li>
                                                            <li><a href="https://anfdeutsch.com">Deutsch</a></li>
                                                            <li><a href="https://anfsorani.com">کوردی</a></li>
                                                            <li><a href="https://anfrussian.com">Pу́сский</a></li>
                                                        </ul>       
                        </div>
                        <div id="date-time">miércoles, 26 dic 2018</div>
                    </div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                        <span class="sr-only">Panel de navegación</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div> 
            </div> 
        </div> 
        <div id="menubar" class="container">    
            <nav id="mainmenu" class="navbar-left collapse navbar-collapse"> 
                <ul class="nav navbar-nav"> 
                    <li>
	<a href="/kurdistan">Kurdistán</a>
</li>
<li>
	<a href="/noticias">Noticias</a>
</li>
<li>
	<a href="/rojava">Rojava</a>
</li>
<li>
	<a href="/mujeres">Mujeres</a>
</li>
<li>
	<a href="/derechos-humanos">Derechos Humanos</a>
</li>
<li>
	<a href="/europa">Europa</a>
</li>
<li>
	<a href="/cultura">Cultura</a>
</li>
<li>
	<a href="/libertad-de-prensa">Libertad de Prensa</a>
</li>
                                    </ul>
            </nav>
            <div class="search-button">
                <ul>
                    <li class="search-icon"><i class="fa fa-search"></i></li>
                </ul>
                <div class="search">
                    <form role="form" lpformnum="1" method="GET" action="/articles/search">
                        <input type="text" name="q" class="search-form" autocomplete="off" placeholder="Escriba y presione enter">
                    </form>
                </div> <!--/.search--> 
            </div><!-- search-button -->
        </div>
    </div>
</header>


<section class="container wrapper">
    <section class="content">

                

<section class="article">
	<div class="row">
		<div class="col-sm-8">
			<article class="post">
				<div class="post-content">	
									<h2 class="entry-title">
						YPJ International: Turquía y DAESH dos caras diferentes del mismo enemigo					</h2>
					<p class="entry-lead">
						"Defendemos el norte de Siria y Rojava porque defendemos un mundo sin fascismo y patriarcado".

					</p>
				</div>
							<div class="post-header">
					<div class="entry-thumbnail">
						<img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2018/12/20181222-20181222-output06092c-image20c838-image.jpeg" alt="">
					</div>
				</div>
							<div class="post-content">
					<div class="entry-meta">
						<ul class="list-inline">
							<li class="writer"><i class="fa fa-user"></i> ANF</li>
							<li class="map-marker"><i class="fa fa-map-marker"></i> NEW DESK</li>
							<li class="publish-date"><i class="fa fa-clock-o"></i> sábado, 22 dic 2018, 13:15</li>
												</ul>
					</div>
					<aside id="share"></aside>
					<div class="entry-content">
												<p>YPJ (Unidades de Defensa de las Mujeres) Internacional ha emitido un comunicado sobre la guerra genocida del estado turco y recientemente aumentó los ataques contra los kurdos y el Kurdistán.</p>

<p>El texto completo de la declaración de YPJ International dice lo siguiente;</p>

<p>"Erdogan y los fascistas de AKP-MHP han demostrado con los recientes bombardeos de personas ya desplazadas en el campamento en Maxmur y Yazidis en Şengal su voluntad de invadir también Rojava / Norte de Siria e introducir el fascismo en todo Kurdistán y más allá.</p>

<p>Durante mucho tiempo, el estado turco ha mantenido una fuerte conexión con Daesh / ISIS. Para nosotros está claro que son caras diferentes del mismo enemigo.</p>

<p>Esta unidad fascista del estado turco, sus mercenarios y Daesh está siendo confrontada por las compañeras y toda la sociedad aquí en el norte de Siria y todo Kurdistán. Después de la invasión en curso y brutal de Afrin, el estado turco de la OTAN amenaza con atacar nuevamente el área liberada del norte de Siria, donde la revolución avanza con mujeres a la vanguardia.</p>

<p>En el momento en que nuestras compañeras están luchando contra Daesh en Deir ez-Zor, avanzando para liberar a Hajin, otros siguen atacando a los invasores en Afrin, estamos respondiendo con un grito de libertad a las amenazas contra esta revolución. Se ha convertido en nuestra revolución, porque nosotras, como internacionalistas, hemos aprendido, visto y vivido, que las personas en el norte de Siria están creando las bases para una sociedad libre y comunitaria basada en la igualdad de género, la ecología y la democracia básica.</p>

<p>El fascismo opuesto, el feudalismo, el patriarcado y todas las otras formas de opresión nos unen como mujeres de diferentes lugares, culturas y tradiciones. Vinimos aquí para confrontarnos con lo que significa construir un proceso revolucionario, participar en la construcción y el desarrollo de todo lo que se necesita y defenderlo por todos los medios necesarios.</p>

<p>No es solo una defensa física sino también una defensa ideológica. ¡Esto es una revolución de mujeres! El frente contra la opresión está en todas partes.</p>

<p>Las relaciones económicas y políticas que cualquier organización o estado mantiene con Turquía también son responsables de esta situación de una guerra venidera. Un solo ejemplo es el estado alemán que vende tanques a Turquía y mantiene una "buena diplomacia" con los fascistas. Todo esto ayuda a Turquía a continuar su tradición de colonizar y masacrar a las personas.</p>

<p>Como internacionalistas, también estamos tomando armas contra el estado turco debido a la colaboración de otros estados en esta guerra. Por esta razón nos oponemos al fascismo aún más fuerte para defender la revolución en Rojava. Compartimos una lucha con los kurdos, árabes, asirios-siríacos, turcomanos y una gran diversidad de personas contra el patriarcado, el sistema estatal y el capitalismo. Las semillas para una vida libre ya se están esparciendo por todo el mundo.</p>

<p>Desarrollaremos resistencia en todas partes. Necesitamos que todas las personas, camaradas, nos sintamos responsables, no solo para esperar la guerra, sino para detenerla ahora. ¡Es el momento de luchar contra el fascismo! Nuestros lugares son muchos, al igual que nuestros métodos en esta batalla. El silencio significa complicidad, vamos a señalar a nuestros enemigos como un objetivo, hacer visible la situación, organizarnos, comenzar a compartir y difundir las hermosas ideas que son la base de esta revolución.</p>

<p>Como luchadoras internacionalistas, creemos que nos convertimos en mujeres libres cuando enfrentamos los ataques de los enemigos hombro con hombro. Recordando a todos los compañeros que han luchado por la libertad hasta el final, entre ellos miles de mujeres, ¡nuestra respuesta a estas amenazas es una resistencia ilimitada! Su coraje y amor por la vida es un ejemplo para nosotras mientras seguimos sus pasos.</p>

<p>¡Tendremos éxito!</p>

<p>¡Viva la lucha popular por la libertad!</p>

<p>¡Viva la resistencia de Rojava y el norte de Siria!</p>
					</div>

					
								</div>
			</article>
		</div>
		<div class="col-sm-4 sidebar">

			
			<div class="compact">
	<h2 class="section-title title">Más leído</h2>
	<ul class="post-list">
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2018/12/20181223-20181223-20180717-20180301-makerojavagreenagain8f6ff6-image0928d0-image55c693-imagedb90f1-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2018/12/20181223-20180717-20180301-makerojavagreenagain8f6ff6-image0928d0-image55c693-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/rojava/la-comuna-internacionalista-de-rojava-llama-a-la-accion-8340">La Comuna Internacionalista de Rojava llama a la acción</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2018/12/20181222-20181222-20181222-output06092c-image20c838-imageb1fd91-thumb.jpeg" srcset="https://anfespanol.com/uploads/es/articles/2018/12/20181222-20181222-output06092c-image20c838-image.jpeg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/rojava/ypj-international-turquia-y-daesh-dos-caras-diferentes-del-mismo-enemigo-8321">YPJ International: Turquía y DAESH dos caras diferentes del mismo enemigo</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2018/12/20181225-20181225-20181225-154135-153501-152236-d8aed8b7-d8a7d984d8b3d8a7d8acd988d8b113369e-imagef4614f-image8ad2ec-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2018/12/20181225-20181225-154135-153501-152236-d8aed8b7-d8a7d984d8b3d8a7d8acd988d8b113369e-imagef4614f-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/rojava/bandas-respaldadas-por-turquia-atacan-puestos-del-consejo-militar-de-manbij-8381">Bandas respaldadas por Turquía atacan puestos del Consejo Militar de Manbij</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2018/12/20181225-20181225-20181224-d1beccd0-image88be43-image6f5538-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2018/12/20181225-20181224-d1beccd0-image88be43-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/rojava/las-mujeres-deir-ez-zor-fortalecen-su-economia-a-traves-de-cooperativas-8374">Las mujeres Deir ez-Zor fortalecen su economía a través de cooperativas</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2018/12/20181224-20181224-20181224-172044-171733-minbic-nerin83b98c-image8e3fcb-imagebf3cf7-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2018/12/20181224-20181224-172044-171733-minbic-nerin83b98c-image8e3fcb-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/rojava/donde-estaba-turquia-mientras-el-isis-decapitaba-a-las-personas-8367">"¿Dónde estaba Turquía mientras el  ISIS decapitaba a las personas?"</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2018/12/20181225-20181225-20181225-20181225-25-12-2018-mexmur-daki-aclik-grevi-10-uncu-guenuende-aed77693610c-image559b4a-imagea652b1-imagec42623-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2018/12/20181225-20181225-20181225-25-12-2018-mexmur-daki-aclik-grevi-10-uncu-guenuende-aed77693610c-image559b4a-imagea652b1-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/rojava/nuevo-grupo-asume-huelga-de-hambre-en-makhmur-8379">Nuevo grupo asume huelga de hambre en Makhmur</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2018/12/20181225-20181225-20181225-755x390-abd-turkiyeye-silah-satisini-aksatacak-mi2f8b35-image0c277e-imagea3f589-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2018/12/20181225-20181225-755x390-abd-turkiyeye-silah-satisini-aksatacak-mi2f8b35-image0c277e-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/rojava/la-huella-de-eeuu-en-la-venta-de-armas-a-turquia-8380">La huella de EEUU en la venta de armas a Turquía</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2018/12/20181224-20181224-20181224-20181224-we-came-from-fire-iraq-syria-kurdistan-joey-l-007a4fd78-imagefe6c23-imagef15954-image6a03fc-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2018/12/20181224-20181224-20181224-we-came-from-fire-iraq-syria-kurdistan-joey-l-007a4fd78-imagefe6c23-imagef15954-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/rojava/sdf-al-menos-97-miembros-del-isis-abatidos-en-hajin-8365">SDF: Al menos 97 miembros del ISIS abatidos en Hajin<span class='title-icons'> <i class="fa fa-video-camera"></i></span></a>
        </h2>
    </div>
</div>		</li>
			</ul>
</div>			<div class="compact">
	<h2 class="section-title title">Más en (0)</h2>
	<ul class="post-list">
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2018/12/20181225-20181225-20181225-d41f454c-imagefecf99-imagea2e753-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2018/12/20181225-20181225-d41f454c-imagefecf99-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/rojava/mas-civiles-rescatados-en-deir-ez-zor-8383">Más civiles rescatados en Deir ez-Zor<span class='title-icons'> <i class="fa fa-picture-o"></i></span></a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2018/12/20181225-20181225-20181225-154135-153501-152236-d8aed8b7-d8a7d984d8b3d8a7d8acd988d8b113369e-imagef4614f-image8ad2ec-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2018/12/20181225-20181225-154135-153501-152236-d8aed8b7-d8a7d984d8b3d8a7d8acd988d8b113369e-imagef4614f-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/rojava/bandas-respaldadas-por-turquia-atacan-puestos-del-consejo-militar-de-manbij-8381">Bandas respaldadas por Turquía atacan puestos del Consejo Militar de Manbij</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2018/12/20181225-20181225-20181225-s15586da-image482225-image827410-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2018/12/20181225-20181225-s15586da-image482225-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/rojava/activistas-en-serekaniye-prometen-resistir-contra-las-amenazas-turcas-8377">Activistas en Serêkaniyê prometen resistir contra las amenazas turcas<span class='title-icons'> <i class="fa fa-picture-o"></i></span></a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2018/12/20181224-20181224-20181224-172044-171733-minbic-nerin83b98c-image8e3fcb-imagebf3cf7-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2018/12/20181224-20181224-172044-171733-minbic-nerin83b98c-image8e3fcb-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/rojava/donde-estaba-turquia-mientras-el-isis-decapitaba-a-las-personas-8367">"¿Dónde estaba Turquía mientras el  ISIS decapitaba a las personas?"</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2018/12/20181224-20181224-20181224-20181224-we-came-from-fire-iraq-syria-kurdistan-joey-l-007a4fd78-imagefe6c23-imagef15954-image6a03fc-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2018/12/20181224-20181224-20181224-we-came-from-fire-iraq-syria-kurdistan-joey-l-007a4fd78-imagefe6c23-imagef15954-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/rojava/sdf-al-menos-97-miembros-del-isis-abatidos-en-hajin-8365">SDF: Al menos 97 miembros del ISIS abatidos en Hajin<span class='title-icons'> <i class="fa fa-video-camera"></i></span></a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2018/12/20181224-20181224-20181224-roj-uni717ed9-image991fee-image38a69d-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2018/12/20181224-20181224-roj-uni717ed9-image991fee-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/rojava/la-universidad-de-rojava-hace-un-llamamiento-para-apoyar-a-rojava-8363">La Universidad de Rojava hace un llamamiento para apoyar a Rojava</a>
        </h2>
    </div>
</div>		</li>
			</ul>
</div>		</div>
	</div>
</section>



    </section>

    
</section>
<footer>
    <div class="footer-wrapper">
        <div class="container">
            <p>
                <a href="/">Home</a> | 
                <a href="/contact">Imprimir & Contacto</a> | 
                <a href="/feed.rss">RSS Feed</a> | 
                <span>Copyright © Ajansa Nûçeyan a Firatê 2018. Todos los derechos reservados</span>
            </p>
        </div>
    </div>
</footer>
<!-- /.container -->    <script src="/build/js/vendors.min.js?20180123v1"></script>    <script src="/js/app.js?20180123v1"></script>    <script>$().ready(function(){

	jsSocials.setDefaults("facebook", {
	    label: "Share",
	});
	
	jsSocials.setDefaults("twitter", {
	    text: "YPJ International: Turquía y DAESH dos caras diferentes del mismo enemigo",
	});
	
	$("#share").jsSocials({
		shareIn: "popup",
	    shares: ["facebook", "twitter", "email", "whatsapp", "telegram"]
	});

	$.get('/articles/hit/' + 8321);

});
</script>    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"554a87dbfd","applicationID":"45386782","transactionName":"YQFRZBMFW0dRAUNeWFhLZkIIS1xaVAdPGUdeFA==","queueTime":0,"applicationTime":33,"atts":"TUZSElsfSEk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>