<!DOCTYPE html>
<html lang="es" dir="auto">

<head>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script src="/cdn-cgi/apps/head/Ib1z6tu5Qqyp2LcM8xjIrG7BJP4.js"></script><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>ANF | "El ataque turco a Shengal es una violación de la soberanía iraquí"</title>

    <link rel="shortcut icon" href="/favicon.png" type="image/x-icon">
    <link rel="icon" href="/favicon.png" type="image/x-icon">

    <link rel="stylesheet" href="/build/css/vendors.css?20210605v1"/>    <link rel="stylesheet" href="/css/style.css?20210605v1"/>        <meta property="og:site_name" content="ANF News"/><meta property="og:type" content="article"/><meta property="og:title" content="&quot;El ataque turco a Shengal es una violación de la soberanía iraquí&quot;"/><meta property="og:description" content="El estado turco invasor llevó a cabo un ataque aéreo contra un vehículo en movimiento en la antigua calle del bazar ubicada en el centro de la ciudad de Shengal hoy al mediodía. Como consecuencia d..."/><meta property="og:image" content="https://anfespanol.com/uploads/es/articles/2021/08/20210816-20210816-124604-121159-113026-dsc-0003-jpegf41243-image-jpgf4c1dd-image.jpg"/><meta property="og:image:secure_url" content="https://anfespanol.com/uploads/es/articles/2021/08/20210816-20210816-124604-121159-113026-dsc-0003-jpegf41243-image-jpgf4c1dd-image.jpg"/><meta property="og:url" content="https://anfespanol.com/kurdistan/el-ataque-turco-a-shengal-es-una-violacion-de-la-soberania-iraqui-30116"/><meta property="fb:app_id"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="anfespanol"/><meta name="twitter:creator" content="anfespanol"/><meta name="twitter:title" content="&quot;El ataque turco a Shengal es una violación de la soberanía iraquí&quot;"/><meta name="twitter:description" content="El estado turco invasor llevó a cabo un ataque aéreo contra un vehículo en movimiento en la antigua calle del bazar ubicada en el centro de la ciudad de Shengal hoy al mediodía. Como consecuencia d..."/><meta name="twitter:image" content="https://anfespanol.com/uploads/es/articles/2021/08/20210816-20210816-124604-121159-113026-dsc-0003-jpegf41243-image-jpgf4c1dd-image.jpg"/>        <script src="/build/js/vendors.min.js?20210605v1"></script>    <script src="/js/app.js?20210605v1"></script>    <script>$().ready(function(){

	jsSocials.setDefaults("facebook", {
	    label: "Share",
	});
	
	jsSocials.setDefaults("twitter", {
	    text: "El ataque turco a Shengal es una violación de la soberanía iraquí",
	});
	
	$("#share").jsSocials({
		shareIn: "popup",
	    shares: ["facebook", "twitter", "email", "whatsapp", "telegram"]
	});

	$.get('/articles/hit/' + 30116);




});
</script>
    <link rel="stylesheet" href="https://cdn.plyr.io/3.5.2/plyr.css" />

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

            
            </head>

<body class="lang_es ">

    

<header id="navigation">
  <div class="navbar" role="banner">
    <div class="topbar">
      <div class="container">
        
        <div id="topbar" class="navbar-header">
          <a class="navbar-brand" href="/">
            <img class="main-logo img-responsive" src="/img/logo.png" alt="logo">
          </a>
          <a href="https://anfimages.live" target="_blank" class="nav-ext-link">
            <i class="fa fa-picture-o"></i> Galería de Fotos          </a>
          <a href="https://anfimages.live/videos" target="_blank" class="nav-ext-link">
            <i class="fa fa-play"></i> Galería de Videos          </a>
                    <div id="topbar-right">
            <!-- <div class="language-list">
              <ul>
                                <li><a href="https://anfturkce.com">Türkçe</a></li>
                                <li><a href="https://anfenglish.com">English</a></li>
                                <li><a href="https://anfkurdi.com">Kurmancî</a></li>
                                <li><a href="https://anfsorani.com">کوردی</a></li>
                                <li><a href="https://anfkirmancki.com">Kirmanckî</a></li>
                                <li><a href="https://anfarabic.com">العربية</a></li>
                                <li><a href="https://anfpersian.com">فارسی</a></li>
                                <li><a href="https://anfdeutsch.com">Deutsch</a></li>
                                <li><a href="https://anfrussian.com">Pу́сский</a></li>
                              </ul>
            </div>                        -->
            <div class="dropdown language-dropdown">                        
              <a data-toggle="dropdown" class="needsclick" href="#"><span class="change-text">Español</span> <i class="fa fa-angle-down"></i></a>
              <ul class="dropdown-menu language-change">
                                <li><a href="https://anfturkce.com">Türkçe</a></li>
                                <li><a href="https://anfenglish.com">English</a></li>
                                <li><a href="https://anfkurdi.com">Kurmancî</a></li>
                                <li><a href="https://anfsorani.com">کوردی</a></li>
                                <li><a href="https://anfkirmancki.com">Kirmanckî</a></li>
                                <li><a href="https://anfarabic.com">العربية</a></li>
                                <li><a href="https://anfpersian.com">فارسی</a></li>
                                <li><a href="https://anfespanol.com">Español</a></li>
                                <li><a href="https://anfdeutsch.com">Deutsch</a></li>
                                <li><a href="https://anfrussian.com">Pу́сский</a></li>
                              </ul>       
            </div>
            <div id="date-time">miércoles, 18 ago 2021</div>
          </div>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
            <span class="sr-only">Panel de navegación</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div> 
      </div> 
    </div> 
    <div id="menubar" class="container">    
      <nav id="mainmenu" class="navbar-left collapse navbar-collapse"> 
        <ul class="nav navbar-nav">
          <li>
	<a href="/kurdistan">Kurdistán</a>
</li>
<li>
	<a href="/noticias">Noticias</a>
</li>
<li>
	<a href="/rojava-norte-de-siria">Rojava - Norte de Siria </a>
</li>
<li>
	<a href="/mujeres">Mujeres</a>
</li>
<li>
	<a href="/derechos-humanos">Derechos Humanos</a>
</li>
<li>
	<a href="/europa">Europa</a>
</li>
<li>
	<a href="/cultura">Cultura</a>
</li>
<li>
	<a href="/libertad-de-prensa">Libertad de Prensa</a>
</li>
<li>
	<a href="/reportajes">Reportajes</a>
</li>
          <li><a href="https://anfimages.live" target="_blank" class="hidden-md hidden-lg">Galería de Fotos</a></li>
          <li><a href="https://anfimages.live/videos" target="_blank" class="hidden-md hidden-lg">Galería de Videos</a></li>
                              <li class="hidden-lg">
            <div class="search">
              <form role="form" lpformnum="1" method="GET" action="/articles/search">
                <input type="text" name="q" class="search-form" autocomplete="off" placeholder="Escriba y presione enter">
              </form>
            </div> <!--/.search--> 
            
          </li>
        </ul>
      </nav>
      <div class="search visible-lg-block">
        <form role="form" lpformnum="1" method="GET" action="/articles/search">
          <input type="text" name="q" class="search-form" autocomplete="off" placeholder="Escriba y presione enter">
        </form>
      </div> <!--/.search--> 
    </div>
  </div>
</header>
<section class="container wrapper">
    <section class="content">

                

<section class="article">
	<div class="row">
		<div class="col-sm-8">
			<article class="post">
				<div class="post-content">	
									<h2 class="entry-title">
						"El ataque turco a Shengal es una violación de la soberanía iraquí"					</h2>
					<p class="entry-lead">
						Mehmud Reşo, miembro de la Asociación Siria de Yazidis, condenó el ataque de Turquía contra Shengal y lo calificó como una violación de la soberanía iraquí.					</p>
				</div>
							<div class="post-header post-content">
					<div class="entry-thumbnail">
						<img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2021/08/20210816-20210816-124604-121159-113026-dsc-0003-jpegf41243-image-jpgf4c1dd-image.jpg" alt="">
					</div>
				</div>
							<div class="post-content">
					<div class="entry-meta">
						<ul class="list-inline">
							<li class="writer"><i class="fa fa-user"></i> ANF</li>
							<li class="map-marker"><i class="fa fa-map-marker"></i> HESEKÊ</li>
							<li class="publish-date"><i class="fa fa-clock-o"></i> lunes, 16 ago 2021, 18:11</li>
												</ul>
					</div>
					<aside id="share"></aside>
					<div class="entry-content row">
							
							<div class="col-md-12">
																<p>El estado turco invasor llevó a cabo un ataque aéreo contra un vehículo en movimiento en la antigua calle del bazar ubicada en el centro de la ciudad de Shengal hoy al mediodía. Como consecuencia del bombardeo en la calle con civiles, un comandante y un combatiente de las YBŞ fueron martirizados, mientras que tres civiles resultaron heridos, según el comunicado de las YBŞ (Unidades de Resistencia de Shengal).</p>

<p>Hablando sobre el ataque, Mehmud Reşo, miembro de la Asociación Siria de Yazidis, comentó que el estado turco invasor llevó a cabo este ataque en un momento que coincidía con los aniversarios del martirio de Mam Zeki Şengali y la Masacre de Kocho.</p>

<p>Mehmud Reşo también señaló que el ataque coincidió con la visita del primer ministro iraquí Mustafa al-Kadhimi a Shengal para monitorear la situación en la región. "El estado turco tiene como objetivo evitar que la gente de Shengal regrese a sus hogares y desestabilizar la región", aseguró.</p>

<p>“La gente de Shengal implementa el autogobierno de acuerdo con el derecho internacional. Este ataque es contrario a la ley, la soberanía iraquí y el gobierno central”, agregó Reşo.</p>

<p>Al condenar la agresión, Mehmud Reşo pidió al gobierno iraquí que evite los ataques contra Senegal y otros territorios iraquíes.</p>
							</div>
					</div>

					
								</div>
			</article>
		</div>
					<div class="col-sm-4 sidebar">
				
								<div class="compact">
	<h2 class="section-title title">Más leído</h2>
	<ul class="post-list">
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2021/08/20210816-20210816-20210816-20210816-kjk-jpgb6556f-image-jpeg1990ec-image-jpg2321be-image-jpg236963-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2021/08/20210816-20210816-20210816-kjk-jpgb6556f-image-jpeg1990ec-image-jpg2321be-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/kjk-pide-solidaridad-con-las-mujeres-y-los-pueblos-afganos-30115">KJK pide solidaridad con las mujeres y los pueblos afganos</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/12/20201221-20201221-20201221-20201220-rojava-yonetimi-jpg9c108f-image-jpg4c469a-image-jpgd4fa9c-image-jpg00d1c6-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/12/20201221-20201221-20201220-rojava-yonetimi-jpg9c108f-image-jpg4c469a-image-jpgd4fa9c-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/a-pesar-del-protocolo-alemania-no-menciono-a-la-administracion-del-nes-24847">A pesar del protocolo, Alemania no mencionó a la administración del NES</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2021/08/20210817-20210817-sin-titulo-jpgf69612-image-jpg70bf4c-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2021/08/20210817-sin-titulo-jpgf69612-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/aviones-turcos-bombardean-hospital-en-shengal-30121">Aviones turcos bombardean hospital en Shengal </a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2021/08/20210816-20210816-20210815-20210815-adf57277a61e640348951e9c444895ae-1628959412-jpgb76196-image-jpeg21fe19-image-jpgda6809-image-jpg96ceb5-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2021/08/20210816-20210815-20210815-adf57277a61e640348951e9c444895ae-1628959412-jpgb76196-image-jpeg21fe19-image-jpgda6809-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/quien-liberara-afganistan-30097"> "¿Quién liberará Afganistán?"</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2021/08/20210811-20210811-20210811-20210811-20-03-2021-istanbul-yenikapi-da-yuz-binler-akp-mhp-fasizmine-cevap-veriyor-117bc4full-jpg0e1cd3-image-jpegcb15b0-image-jpgd6540f-image-jpg37df6a-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2021/08/20210811-20210811-20210811-20-03-2021-istanbul-yenikapi-da-yuz-binler-akp-mhp-fasizmine-cevap-veriyor-117bc4full-jpg0e1cd3-image-jpegcb15b0-image-jpgd6540f-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/tja-pide-la-liberacion-inmediata-de-las-activistas-de-rjak-detenidas-por-kdp-30012">TJA pide la liberación inmediata de las activistas de RJAK detenidas por KDP</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/12/20201221-20201221-20201221-20201220-rojava-yonetimi-jpg9c108f-image-jpg4c469a-image-jpgee1db0-image-jpg750061-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/12/20201221-20201221-20201220-rojava-yonetimi-jpg9c108f-image-jpg4c469a-image-jpgee1db0-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/a-pesar-del-protocolo-firmado-alemania-no-menciona-a-la-administracion-del-nes-24848">Alemania no menciona a la administración del NES a pesar del protocolo firmado</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2021/08/20210817-20210817-20210817-20210817-20210816-img-20210816-wa0044-jpge5890a-image-jpg98d5d7-image-jpegbd4051-image-jpge0504e-image-jpgc35970-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2021/08/20210817-20210817-20210817-20210816-img-20210816-wa0044-jpge5890a-image-jpg98d5d7-image-jpegbd4051-image-jpge0504e-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/miles-de-personas-asisten-al-funeral-de-dos-queridos-comandante-de-las-ybS-en-shengal-30120">Miles de personas asisten al funeral de dos queridos comandante de las YBŞ en Shengal</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2021/08/20210816-20210816-20210816-124604-121159-113026-dsc-0003-jpegf41243-image-jpgf4c1dd-image-jpg67df9e-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2021/08/20210816-20210816-124604-121159-113026-dsc-0003-jpegf41243-image-jpgf4c1dd-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/el-ataque-turco-a-shengal-es-una-violacion-de-la-soberania-iraqui-30116">"El ataque turco a Shengal es una violación de la soberanía iraquí"</a>
        </h2>
    </div>
</div>		</li>
			</ul>
</div>				<div class="compact">
	<h2 class="section-title title">Más en (0)</h2>
	<ul class="post-list">
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2021/08/20210817-20210817-1-jpg4bcbf7-image-jpg3ef7ba-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2021/08/20210817-1-jpg4bcbf7-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/hpg-9-soldados-turcos-muertos-en-gever-30137">HPG: 9 soldados turcos muertos en Gever</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2021/08/20210817-20210817-sin-titulo-jpgf69612-image-jpg70bf4c-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2021/08/20210817-sin-titulo-jpgf69612-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/aviones-turcos-bombardean-hospital-en-shengal-30121">Aviones turcos bombardean hospital en Shengal </a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2021/08/20210817-20210817-20210817-20210817-20210816-img-20210816-wa0044-jpge5890a-image-jpg98d5d7-image-jpegbd4051-image-jpge0504e-image-jpgc35970-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2021/08/20210817-20210817-20210817-20210816-img-20210816-wa0044-jpge5890a-image-jpg98d5d7-image-jpegbd4051-image-jpge0504e-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/miles-de-personas-asisten-al-funeral-de-dos-queridos-comandante-de-las-ybS-en-shengal-30120">Miles de personas asisten al funeral de dos queridos comandante de las YBŞ en Shengal</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2021/08/20210816-20210816-20210816-20210816-v-16-08-2021-van-tutuklama-jpeg0441d7-image-jpega034e3-image-jpgfe0f95-image-jpg0b74a0-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2021/08/20210816-20210816-20210816-v-16-08-2021-van-tutuklama-jpeg0441d7-image-jpega034e3-image-jpgfe0f95-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/tres-miembros-de-la-asamblea-juvenil-del-hdp-encarcelados-en-van-30114">Tres miembros de la Asamblea Juvenil del HDP encarcelados en Van</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2021/08/20210816-20210816-20210816-20210816-whatsapp-image-2021-08-16-at-15-04-41-1-jpeg4478be-image-jpeg7c1218-image-jpgb86d5c-image-jpg649046-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2021/08/20210816-20210816-20210816-whatsapp-image-2021-08-16-at-15-04-41-1-jpeg4478be-image-jpeg7c1218-image-jpgb86d5c-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/un-comandante-y-un-combatiente-de-ybS-martirizado-en-el-ataque-turco-en-shengal-30112">Un comandante y un combatiente de YBŞ martirizado en el ataque turco en Shengal<span class='title-icons'> <i class="fa fa-picture-o"></i></span></a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post simulated-link medium-post">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2021/08/20210816-20210816-20210816-20210816-dsc-0463-jpg057060-image-jpegbd3f20-image-jpg34d712-image-jpga3eb2d-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2021/08/20210816-20210816-20210816-dsc-0463-jpg057060-image-jpegbd3f20-image-jpg34d712-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="/kurdistan/operacion-guerrillera-mata-a-siete-soldados-turcos-en-metina-30111">Operación guerrillera mata a siete soldados turcos en Metîna</a>
        </h2>
    </div>
</div>		</li>
			</ul>
</div>							</div>
			</div>
</section>



    </section>

    
</section>
<footer>
  <div class="footer-wrapper">
    <div class="container">
      <p>
        <a href="/">Home</a> | 
        <a href="/contact">Contact / Contacto</a> | 
        <a href="/feed.rss">RSS Feed</a> | 
        <span>Copyright © Ajansa Nûçeyan a Firatê 2021. All Rights Reserved</span>
      </p>
    </div>
  </div>
</footer>    <script src="https://cdn.plyr.io/3.5.2/plyr.polyfilled.js"></script>
    <script src="https://cdn.jsdelivr.net/hls.js/latest/hls.js"></script>
    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"554a87dbfd","applicationID":"45386782","transactionName":"YQFRZBMFW0dRAUNeWFhLZkIIS1xaVAdPGUdeFA==","queueTime":0,"applicationTime":15,"atts":"TUZSElsfSEk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>