<!DOCTYPE html>
<html lang="es" dir="auto">

<head>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>ANF | "Un año después de la guerra, por qué lo volveríamos a hacer" </title>

    <script src="/cdn-cgi/apps/head/Ib1z6tu5Qqyp2LcM8xjIrG7BJP4.js"></script><link rel="shortcut icon" href="/favicon.png" type="image/x-icon">
    <link rel="icon" href="/favicon.png" type="image/x-icon">

    <link rel="stylesheet" href="/build/css/vendors.css?20190901v6"/>    <link rel="stylesheet" href="/css/style.css?20190901v6"/>        <meta property="og:site_name" content="ANF News"/><meta property="og:type" content="article"/><meta property="og:title" content="&quot;Un año después de la guerra, por qué lo volveríamos a hacer&quot; "/><meta property="og:description" content="I El frente militarYa casi se cumple un año… Un año de ese 9 de octubre, donde las primeras bombas caían a la espera de nuestros pasos. Los meses han ido pasando, la Revolución en Rojava no ha ..."/><meta property="og:image" content="https://anfespanol.com/uploads/es/articles/2020/10/20201013-rojava-guerra-e1602590610790-880x440-jpgdf1a8f-image.jpg"/><meta property="og:image:secure_url" content="https://anfespanol.com/uploads/es/articles/2020/10/20201013-rojava-guerra-e1602590610790-880x440-jpgdf1a8f-image.jpg"/><meta property="og:url" content="https://anfespanol.com/reportajes/un-ano-despues-de-la-guerra-por-que-lo-volveriamos-a-hacer-23273"/><meta property="fb:app_id"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="anfespanol"/><meta name="twitter:creator" content="anfespanol"/><meta name="twitter:title" content="&quot;Un año después de la guerra, por qué lo volveríamos a hacer&quot; "/><meta name="twitter:description" content="I El frente militarYa casi se cumple un año… Un año de ese 9 de octubre, donde las primeras bombas caían a la espera de nuestros pasos. Los meses han ido pasando, la Revolución en Rojava no ha ..."/><meta name="twitter:image" content="https://anfespanol.com/uploads/es/articles/2020/10/20201013-rojava-guerra-e1602590610790-880x440-jpgdf1a8f-image.jpg"/>        <link rel="stylesheet" href="https://cdn.plyr.io/3.5.2/plyr.css" />

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

            </head>

<body class="lang_es ">

    <header id="navigation">
    <div class="navbar" role="banner">
        <div class="topbar">
            <div class="container">

                
                <div id="topbar" class="navbar-header">                         
                    <a class="navbar-brand" href="/">
                        <img class="main-logo img-responsive" src="/img/logo.png" alt="logo">
                    </a>
                    <a href="https://anfimages.live" target="_blank" class="nav-ext-link">
                        <i class="fa fa-picture-o"></i> Galería de Fotos                    </a>
                    <a href="https://anfimages.live/videos" target="_blank" class="nav-ext-link">
                        <i class="fa fa-play"></i> Galería de Videos                    </a>
                    <a href="https://anfnewstv.com" target="_blank" class="nav-ext-link">
                        <i class="fa fa-television"></i> ANF TV                    </a>
                    <div id="topbar-right">
                        <!-- <div class="language-list">
                        <ul>
                                                            <li><a href="https://anfturkce.com">Türkçe</a></li>
                                                            <li><a href="https://anfenglish.com">English</a></li>
                                                            <li><a href="https://anfkurdi.com">Kurmancî</a></li>
                                                            <li><a href="https://anfsorani.com">کوردی</a></li>
                                                            <li><a href="https://anfkirmancki.com">Kirmanckî</a></li>
                                                            <li><a href="https://anfarabic.com">العربية</a></li>
                                                            <li><a href="https://anfpersian.com">فارسی</a></li>
                                                            <li><a href="https://anfdeutsch.com">Deutsch</a></li>
                                                            <li><a href="https://anfrussian.com">Pу́сский</a></li>
                                                    </ul>
                        </div>                        -->
                        <div class="dropdown language-dropdown">                        
                            <a data-toggle="dropdown" class="needsclick" href="#"><span class="change-text">Español</span> <i class="fa fa-angle-down"></i></a>
                            <ul class="dropdown-menu language-change">
                                                            <li><a href="https://anfturkce.com">Türkçe</a></li>
                                                            <li><a href="https://anfenglish.com">English</a></li>
                                                            <li><a href="https://anfkurdi.com">Kurmancî</a></li>
                                                            <li><a href="https://anfsorani.com">کوردی</a></li>
                                                            <li><a href="https://anfkirmancki.com">Kirmanckî</a></li>
                                                            <li><a href="https://anfarabic.com">العربية</a></li>
                                                            <li><a href="https://anfpersian.com">فارسی</a></li>
                                                            <li><a href="https://anfespanol.com">Español</a></li>
                                                            <li><a href="https://anfdeutsch.com">Deutsch</a></li>
                                                            <li><a href="https://anfrussian.com">Pу́сский</a></li>
                                                        </ul>       
                        </div>
                        <div id="date-time">miércoles, 14 oct 2020</div>
                    </div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                        <span class="sr-only">Panel de navegación</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div> 
            </div> 
        </div> 
        <div id="menubar" class="container">    
            <nav id="mainmenu" class="navbar-left collapse navbar-collapse"> 
                <ul class="nav navbar-nav">
                    <li>
	<a href="/kurdistan">Kurdistán</a>
</li>
<li>
	<a href="/noticias">Noticias</a>
</li>
<li>
	<a href="/rojava-norte-de-siria">Rojava - Norte de Siria </a>
</li>
<li>
	<a href="/mujeres">Mujeres</a>
</li>
<li>
	<a href="/derechos-humanos">Derechos Humanos</a>
</li>
<li>
	<a href="/europa">Europa</a>
</li>
<li>
	<a href="/cultura">Cultura</a>
</li>
<li>
	<a href="/libertad-de-prensa">Libertad de Prensa</a>
</li>
<li>
	<a href="/reportajes">Reportajes</a>
</li>
                    <li><a href="https://anfimages.com" target="_blank" class="hidden-lg">Galería de Fotos</a></li>
                    <li><a href="https://anfvideo.com" target="_blank" class="hidden-lg">Galería de Videos</a></li>
                    <li><a href="https://anfnewstv.com" target="_blank" class="hidden-lg">ANF TV</a></li>
                                        <li class="hidden-lg">
                        <div class="search">
                            <form role="form" lpformnum="1" method="GET" action="/articles/search">
                                <input type="text" name="q" class="search-form" autocomplete="off" placeholder="Escriba y presione enter">
                            </form>
                        </div> <!--/.search--> 

                    </li>
                </ul>
            </nav>
            <div class="search visible-lg-block">
                <form role="form" lpformnum="1" method="GET" action="/articles/search">
                    <input type="text" name="q" class="search-form" autocomplete="off" placeholder="Escriba y presione enter">
                </form>
            </div> <!--/.search--> 
        </div>
    </div>
</header>


<section class="container wrapper">
    <section class="content">

                

<section class="article">
	<div class="row">
		<div class="col-sm-8">
			<article class="post">
				<div class="post-content">	
									<h2 class="entry-title">
						"Un año después de la guerra, por qué lo volveríamos a hacer" 					</h2>
					<p class="entry-lead">
						Un año después del inicio de la invasión turca el 9 de octubre de 2019, tres mujeres internacionalistas comparten sus reflexiones desde tres frentes diferentes de la guerra para el portal web El Salto Diario.					</p>
				</div>
							<div class="post-header">
					<div class="entry-thumbnail">
						<img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/10/20201013-rojava-guerra-e1602590610790-880x440-jpgdf1a8f-image.jpg" alt="">
					</div>
				</div>
							<div class="post-content">
					<div class="entry-meta">
						<ul class="list-inline">
							<li class="writer"><i class="fa fa-user"></i> ANF </li>
							<li class="map-marker"><i class="fa fa-map-marker"></i> REDACCIÓN</li>
							<li class="publish-date"><i class="fa fa-clock-o"></i> martes, 13 oct 2020, 15:05</li>
												</ul>
					</div>
					<aside id="share"></aside>
					<div class="entry-content">
												<p><strong>I El frente militar</strong></p>

<p>Ya casi se cumple un año… Un año de ese 9 de octubre, donde las primeras bombas caían a la espera de nuestros pasos. Los meses han ido pasando, la Revolución en Rojava no ha parado de reparar aquello que la guerra destroza, aquello que la guerra provoca. Hace un año, teníamos que retirarnos de la ciudad de Serekaniye, dejando las casas de familias kurdas y árabes en manos del Estado turco y sus aliados del Daesh. Dejando el sudor y la sangre de compañeras y compañeros, familias, jóvenes y ancianos, impregnadas en las calles de una ciudad que resistió y lucho a pesar de la crueldad de nuestro enemigo.</p>

<p>Y no ocurrió solo en Serekaniye. Otros pueblos y ciudades cayeron ante la brutalidad de las tropas turcas y las bandas yihadistas. Todo y nada ha cambiado. El recuerdo permanece, y aquellas que lucharon hasta el final son el pensar de nuestros nuevos pasos. El compromiso se renueva a cada paso que se da en pro de la libertad, y con humildad recuerdo cuando di mi palabra a aquellas que despedía enterrándolas en cementerios, oa aquellas que nos dieron sus armas para continuar luchando cuando eran evacuadas después de caer herida por bombardeos o balas turcas. No me he olvidado de nada: ni puedo, ni quiero.</p>

<p>Parte del territorio de Rojava, desde octubre de 2019, está en manos del Estado fascista turco y de nuevas células del Daesh. Es una situación de emergencia. No se puede mirar hacia otro lado sin reconocer las consecuencias del paso de la guerra, de la invasión turca. Nuevos campos de refugiados se han abierto en el territorio, otros antiguos han tenido que ser ampliados. Familias que tuvieron que abandonar sus casas no encuentran paz en sus propias tierras. La comida es escasa, las enfermedades entre niños y ancianos no conocen de compasión, Turquía sigue cortando el agua de las ciudades, el enemigo sigue atacando nuestras líneas del frente, donde se mantiene el territorio a cubierto. Donde centenares de compañeras aguantan desde entonces la línea del frente que separa el enemigo de las ciudades que están bajo amenaza.</p>

<p>Y me pregunto a mí misma: ¿qué ha sido de este año? ¿Qué he aprendido? ¿Cómo hemos seguido avanzando? ¿Cómo desde nuestra posición de internacionalistas podemos aportar a esta revolución? ¿Y por qué sigo sintiendo tan fuerte que los que llaman “derrota” a lo que hemos vivido aquí, es porque no fueron, porque no vieron lo que muchas internacionalesistas vimos? El coraje de un pueblo, el miedo también, las lágrimas, los abrazos después de encontrarte con antiguas compañeras que deseabas ver, los momentos de lucha, de devolver balas al enemigo… Los que no habéis estado, creer lo que os digo. No ha sido fácil, pero si sigo aquí es porque finalmente vi el significado del amor y la lucha uniéndose en uno. Porque me siento aún más decidida. Porque en escuchar a las madres que han perdido a sus hijos resistiendo, me he unido a su dolor,</p>

<div data-oembed-url="https://youtu.be/LKN96sKp-E4">
<div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe allow="encrypted-media; accelerometer; gyroscope; picture-in-picture" allowfullscreen="" scrolling="no" src="https://www.youtube.com/embed/LKN96sKp-E4?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" tabindex="-1"></iframe></div>
</div>

<p><strong>II El frente médico</strong></p>

<p>Sabíamos que la guerra iba a empezar; en realidad, en esta parte del mundo la guerra es una cuestión de tiempo. Cuando empezaron los ataques, también empezó nuestro trabajo en un hospital, lejos del foco de invasión; los muertos llegaron antes que los heridos, el dolor de las expulsadas de sus casas, de las que intentaron abrir un corredor humanitario para que saliesen las que querían, las excusas para la guerra, las excusas para la invasión, la suciedad de la política en mayúsculas… y saber que no puedes irte, impensable cruzar la frontera cuando tus compañeras luchan a muerte defendiendo la revolución, defendiendo la vida.</p>

<p>Allá están compañeras desconocidas, nunca vistas, compañeras con las que alguna vez cruzaste una palabra, compañeras que son hermanas de esa familia que elegimos y va más allá de la sangre, de todas aquellas que se lanzaron a defender una tierra a veces extraña.</p>

<p>Y la espera, en el hospital, viviendo la resistencia de lejos, es una sensación tan extraña tener la guerra tan cerca y tan lejos. A 100 kilómetros una ciudad está asediada, y aunque tú no oyes las bombas sabes que están ahí. Recibimos los heridos derivados de otros hospitales, sonrisas y rabia a partes iguales, rabia por no poder seguir luchando cuando sus compañeras están cayendo, porque cada pérdida es la pérdida de una hermana, enterrando muertos que no morirán nunca porque los <em>şehîds</em> (mártires) seguirán siendo la sangre que mantiene el latido de la revolución.</p>

<p>Ha pasado un año, la herida sigue abierta, y aunque los invasores siguen ahí, y la política en mayúsculas, sigue alimentando la máquina de avaricia y muerte que es el Estado turco, sus mercenarios, su ansias de recuperar un imperio que no es más que otra cara del capitalismo, también sigue ahí la organización, un movimiento que no solo resiste sino que no deja de crear, que se cimenta en la liberación de las mujeres, en la autonomía de sus gentes, en su apuesta por la revolución de todos los pueblos. Ha pasado un año, el ayer está presente, las refugiadas, los muros que Turquía no deja de construir, la indiferencia de un mundo basado en el beneficio son señales de ese ayer, también son parte de la savia con la que se sigue luchando por un mañana.</p>

<p><strong>III El frente mediático</strong></p>

<p>La guerra… esa palabra que aún cada vez que pronuncio me deja unas décimas de segundo con la respiración suspendida, un amago en el latido y la sensación de volver, después, a la realidad que me rodea.</p>

<p>La guerra… la que no fuimos a buscar, como revolucionarias, sino con la que nos topamos y, como revolucionarias, afrontamos.</p>

<p>La guerra y sus cientos de entierros, de lágrimas, de atrocidades llenando el timeline de tuiter mientras intentas que este se llene también de convocatorias solidaras en todo el mundo. Que se llene de la fuerza de la resistencia con la que querrías estar codo con codo, pase lo que pase. Que se llene de la ilusión del compromiso con aquellas ideas tan viejas y tan actuales, con aquellas compañeras tan antiguas y tan nuevas. Que se llene del orgullo de la generosidad de tantas desconocidas de la historia dando su vida por defender la de todas.</p>

<p>La guerra que no queremos, la guerra que hacemos por no haber más opción que la de defenderse. Guerra a la guerra y por todos los medios necesarios. Asumir que hacen falta las balas para conseguir la paz, y que las declaraciones de prensa, las fake news y los vídeos virales son parte del parque de guerra donde todo está en juego y nada lo es.</p>

<p>La guerra… la antítesis de la humanidad. La que obliga a mezclar palabras como “asesinato” y “amor”, “incredulidad” y “esperanza”, “odio” y “camaradería”. Todo compactado en esas milésimas de segundo que parecen vidas, vidas que se truncan en milésimas de segundo. Las guerras a la que acuden las pobres no por serlo si no para dejar de serlo.</p>

<p>Y el tropezón de la respiración realizada por el vértigo de la contradicción y de responsabilidad. La de no querer la guerra nunca más en ningún lugar y saber que sólo si la ganamos, luchando, la pararemos. La de saber que el miedo que nos produce y que aún hace desacompasar los latidos, aunque nos acompañe siempre, no nos parará nunca.</p>

<p><strong><em>FUENTE: Buen Camino / El Salto Diario / Edición: Kurdistán América Latina</em></strong></p>

<p> </p>
					</div>

					
								</div>
			</article>
		</div>
		<div class="col-sm-4 sidebar">

			
						<div class="compact">
	<h2 class="section-title title">Más leído</h2>
	<ul class="post-list">
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/10/20201012-20201012-cartel-llamadas-png2156bf-image-jpg8471cf-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/10/20201012-cartel-llamadas-png2156bf-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/reportajes/campana-de-llamadas-en-masa-a-la-embajada-turca-en-el-estado-espanol-23240">Campaña de llamadas en masa a la embajada turca en el Estado español</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/10/20201011-20201011-1-jpg9c44cb-image-jpg648188-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/10/20201011-1-jpg9c44cb-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/reportajes/las-organziaciones-yazidies-en-shengal-rechazan-el-acuerdo-entre-iraq-y-el-krg-23226">Las organziaciones yazidíes en Shengal rechazan el acuerdo entre Iraq y el KRG</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/10/20201012-20201012-20201012-124712-072332-qumite-jpgd732d8-image-jpga365d3-image-jpg756c3c-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/10/20201012-20201012-124712-072332-qumite-jpgd732d8-image-jpga365d3-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/reportajes/mujeres-crean-una-iniciativa-contra-la-ocupacion-y-el-feminicidio-23257">Mujeres crean una iniciativa contra la ocupación y el feminicidio</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/10/20201013-20201013-20201013-125046-110435-dsc-0059-jpg845e45-image-jpg800aa6-image-jpg99841f-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/10/20201013-20201013-125046-110435-dsc-0059-jpg845e45-image-jpg800aa6-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/reportajes/ilham-ehmed-las-negociaciones-con-damasco-fracasaron-23279">Ilham Ehmed: "Las negociaciones con Damasco fracasaron"</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/10/20201013-20201013-rojava-guerra-e1602590610790-880x440-jpgdf1a8f-image-jpg7ccde1-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/10/20201013-rojava-guerra-e1602590610790-880x440-jpgdf1a8f-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/reportajes/un-ano-despues-de-la-guerra-por-que-lo-volveriamos-a-hacer-23273">"Un año después de la guerra, por qué lo volveríamos a hacer" <span class='title-icons'> <i class="fa fa-video-camera"></i></span></a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/10/20201011-20201011-1-jpg059fb4-image-jpgb20082-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/10/20201011-1-jpg059fb4-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/reportajes/concentracion-barcelona-para-denunciar-la-complicidad-del-estado-espanol-con-turquia-23223">Concentración en Barcelona para denunciar la complicidad del estado español con Turquía</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2019/09/20190912-20190912-po-jpeg5d9e85-image-jpg85f0e8-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2019/09/20190912-po-jpeg5d9e85-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/reportajes/dinamarca-convocara-al-embajador-turco-por-escandalo-de-denuncias-contra-kurdos-13982">Dinamarca convocará al embajador turco por escándalo de denuncias contra kurdos</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/10/20201013-20201013-1-jpgbc3226-image-jpg24ae56-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/10/20201013-1-jpgbc3226-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/reportajes/de-kobane-al-mundo-riseupagainstfascism-23265">De Kobanê al mundo: #RiseUpAgainstFascism </a>
        </h2>
    </div>
</div>		</li>
			</ul>
</div>			<div class="compact">
	<h2 class="section-title title">Más en (0)</h2>
	<ul class="post-list">
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/10/20201013-20201013-20201013-imrali-island-jpg458cb1-image-jpgb79d22-image-jpg258849-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/10/20201013-20201013-imrali-island-jpg458cb1-image-jpgb79d22-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/reportajes/la-humanidad-esta-cautiva-en-imrali-23274">¡La humanidad está cautiva en Imrali!</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/10/20201012-20201012-20201012-maxresdefault-jpgcfe632-image-jpgf56535-image-jpgc7566e-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/10/20201012-20201012-maxresdefault-jpgcfe632-image-jpgf56535-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/reportajes/aumentan-las-protestas-contra-el-acuerdo-sobre-shengal-23251">Aumentan las protestas contra el acuerdo sobre Shengal</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/10/20201011-20201011-20201011-20201009-syrie-onu-kurdes-jpg44cfb0-image-jpgd6aa2f-image-jpgc2cdfe-image-jpg59e4ef-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/10/20201011-20201011-20201009-syrie-onu-kurdes-jpg44cfb0-image-jpgd6aa2f-image-jpgc2cdfe-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/reportajes/atrocidades-cometidas-en-las-tierras-ocupadas-y-el-informe-de-la-onu-23231">Atrocidades cometidas en las tierras ocupadas y el informe de la ONU</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/10/20201011-20201011-1-jpg6d8bb0-image-jpg75df4b-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/10/20201011-1-jpg6d8bb0-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/reportajes/imrali-se-ha-convertido-en-un-lugar-donde-la-guerra-y-la-paz-colisionan-23222">"Imrali se ha convertido en un lugar donde la guerra y la paz colisionan"</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/10/20201010-20201010-20201010-20201009-dsc-5237-jpg908ef3-image-jpgb4ef94-image-jpg043fb8-image-jpg097968-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/10/20201010-20201010-20201009-dsc-5237-jpg908ef3-image-jpgb4ef94-image-jpg043fb8-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/reportajes/harutunoyan-el-objetivo-de-turquia-es-la-aniquilacion-de-los-armenios-23204">Harutunoyan: “El objetivo de Turquía es la aniquilación de los armenios”</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfespanol.com/uploads/es/articles/2020/10/20201010-20201010-20201009-20201009-hbdh-eylem-jpg1e0c08-image-jpg0b6c91-image-jpg6e03fc-image-jpg82b785-thumb.jpg" srcset="https://anfespanol.com/uploads/es/articles/2020/10/20201010-20201009-20201009-hbdh-eylem-jpg1e0c08-image-jpg0b6c91-image-jpg6e03fc-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfespanol.com/reportajes/la-milicia-hbdh-reivindica-una-accion-en-mersin-23196">La milicia HBDH reivindica una acción en Mersin</a>
        </h2>
    </div>
</div>		</li>
			</ul>
</div>					</div>
	</div>
</section>



    </section>

    
</section>
<footer>
    <div class="footer-wrapper">
        <div class="container">
            <p>
                <a href="/">Home</a> | 
                <a href="/contact">Imprimir & Contacto</a> | 
                <a href="/feed.rss">RSS Feed</a> | 
                <span>Copyright © Ajansa Nûçeyan a Firatê 2020. All Rights Reserved</span>
            </p>
        </div>
    </div>
</footer>
<!-- /.container -->    <script src="/build/js/vendors.min.js?20190901v6"></script>    <script src="/js/app.js?20190901v6"></script>    <script>$().ready(function(){

	jsSocials.setDefaults("facebook", {
	    label: "Share",
	});
	
	jsSocials.setDefaults("twitter", {
	    text: "Un año después de la guerra, por qué lo volveríamos a hacer ",
	});
	
	$("#share").jsSocials({
		shareIn: "popup",
	    shares: ["facebook", "twitter", "email", "whatsapp", "telegram"]
	});

	$.get('/articles/hit/' + 23273);




});
</script>    <script src="https://cdn.plyr.io/3.5.2/plyr.polyfilled.js"></script>
    <script src="https://cdn.jsdelivr.net/hls.js/latest/hls.js"></script>
    
</body>

</html>